» Willkommen auf Wasserkühler und andere «

BiBo
aus Barsinghausen
offline



OC God
20 Jahre dabei !

Intel Pentium IV
2800 MHz @ 2800 MHz


moin,
hab mal bei mir ne neue wakü eingebaut.

ist ein abit bt7II 1,65v und fsb140 bei einem nw 1,8.
er lief vorher ohne probs nun kann man zwar surfen aber beim zocken ist er sau langsam. auch bei 3dmark2001 kotzt er ab. was kann das sein???

hab cpu wakü, graka wakü, nb wakü. was kann das sein???.
neu ist nb und graka!!
pmpe ist eine 1046 und radi ein htf dual.

ich verstehe das nicht verdammte hacke.
nb kann man fast ausschliessen weil ich habe auch mal den standart kühler wieder drauf gemaacht und der fahler ging nicht weg.
das der kühler auf der graka nicht richtig sitzt kann ich mir auch nicht denken. die karte biegt sich schon so fest ist er drauf.


hab keine

Beiträge gesamt: 2918 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7382 Tagen | Erstellt: 18:58 am 31. Aug. 2002
Munro
aus Offenbach ,der Main-
offline



OC God
20 Jahre dabei !

AMD Athlon 64 X2 Dual Core
1466 MHz @ 2500 MHz
35°C mit 1.9 Volt


Zu schwache Pumpe?!


Alles viel zu stressig hier

Beiträge gesamt: 2558 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 7331 Tagen | Erstellt: 19:00 am 31. Aug. 2002
BiBo
aus Barsinghausen
offline



OC God
20 Jahre dabei !

Intel Pentium IV
2800 MHz @ 2800 MHz


ach ist die 1048 nicht die 1046


hab keine

Beiträge gesamt: 2918 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7382 Tagen | Erstellt: 19:26 am 31. Aug. 2002
Munro
aus Offenbach ,der Main-
offline



OC God
20 Jahre dabei !

AMD Athlon 64 X2 Dual Core
1466 MHz @ 2500 MHz
35°C mit 1.9 Volt


Wenn du noch ne stärkere hast häng die mal dran... Wielang dauert es bis alles so heiß ist?


Alles viel zu stressig hier

Beiträge gesamt: 2558 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 7331 Tagen | Erstellt: 19:54 am 31. Aug. 2002
BiBo
aus Barsinghausen
offline



OC God
20 Jahre dabei !

Intel Pentium IV
2800 MHz @ 2800 MHz


naja die cpu und die system sind nach 1 mal 3dmark auf 50cpu und 54system.


hab keine

Beiträge gesamt: 2918 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7382 Tagen | Erstellt: 20:38 am 31. Aug. 2002
nBrKronic
aus Pfalz
offline



Real OC or Post God !
19 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2000 MHz


liest das BD7-II laut einigen leuten hier eh nicht gescheit die temps aus? Sprich viel zu hohe temps?....Mfg

Beiträge gesamt: 10387 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 7172 Tagen | Erstellt: 20:40 am 31. Aug. 2002
Munro
aus Offenbach ,der Main-
offline



OC God
20 Jahre dabei !

AMD Athlon 64 X2 Dual Core
1466 MHz @ 2500 MHz
35°C mit 1.9 Volt


.Kann auch sein das deibn Radi bzw dein Radilüfter nicht mit der Wärme abfuhr zurecht kommt... War bei mir am anfang auch so bis ich den Enermax gakauft hab...


Alles viel zu stressig hier

Beiträge gesamt: 2558 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 7331 Tagen | Erstellt: 21:05 am 31. Aug. 2002
hera
aus Bochum|Ruhrpott Rulez
offline



Basic OC
19 Jahre dabei !

Intel Pentium IV
2260 MHz @ 2907 MHz
46°C mit 1.65 Volt


Also das bd7II liestt mit dem orig Bios noch die Systemtemp falsch aus.
Wird wesentlich höher angezeigt, als se wirklich ist.
CPU Temp sollte aber niedriger sein.
Versuch mal einfach den CPU Kühler neu aufzusetzen, oder check mal ob du noch Luft im Radi hast (kräftig schütteln ^^)
10 Grad weniger könnten evtl drin sein.
Welchen Kühler haste da ?

Beiträge gesamt: 126 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6959 Tagen | Erstellt: 2:50 am 1. Sep. 2002
BiBo
aus Barsinghausen
offline



OC God
20 Jahre dabei !

Intel Pentium IV
2800 MHz @ 2800 MHz


hk1,6 sitzt richtig.
enermax 2 stück drauf

ich hab echt keinen plan was das sein kann.
könnte es sein das ich nen virus habe der systemleistung frist??


hab keine

Beiträge gesamt: 2918 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7382 Tagen | Erstellt: 9:57 am 1. Sep. 2002
Major Tom
offline



Basic OC
19 Jahre dabei !

Intel Pentium IV
1800 MHz @ 2400 MHz
48°C mit 1.65 Volt


Wie schaut's mit der Wassertemperatur aus??
Am besten im AB nachmessen...

MT

Beiträge gesamt: 217 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6938 Tagen | Erstellt: 10:43 am 1. Sep. 2002