» Willkommen auf Games «

VoooDooo
aus München
offline



Real OC or Post God !
17 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3500 MHz
55°C mit 1.360 Volt


also wenn ich CS unter WinME spiele ist alles einwandfrei, bei XP ist die Maussensivity aber total im arsch!!! Es spielt sich ganz anders wie unter WinME!!!

Das mit -noforcemparms in der Verknüpfung hab ich schon ausprobiert, und in Windows selber hab ich die Mausbeschleunigung auch deaktiviert bringt aber alles nix!!!

Hat einer von euch auch solche Probleme??? Oder weiss jemand wie ich das lösen kann???

Beiträge gesamt: 10181 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6524 Tagen | Erstellt: 13:36 am 9. Juni 2002
Strix
aus Herne, bald Witten
offline



OC God
17 Jahre dabei !

Intel Core i7
2800 MHz @ 4012 MHz
87°C mit 1.36 Volt


Ist dein Maustreiber in Ordnung?
Auf was steht denn die Sens im Spiel?


valid.x86.fr/yg91mm
userbenchmark.com/UserRun/17346543

Beiträge gesamt: 1944 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6429 Tagen | Erstellt: 14:15 am 9. Juni 2002
VoooDooo
aus München
offline



Real OC or Post God !
17 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3500 MHz
55°C mit 1.360 Volt


ja Treiber ist in Ordnung, das Problem haben auch Freunde von mir!!! Meine Sens is auf 4!!!

Beiträge gesamt: 10181 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6524 Tagen | Erstellt: 16:01 am 10. Juni 2002
StoneTheCrow
offline



OC God
17 Jahre dabei !

AMD Athlon XP
1533 MHz


Genau das Problem hatte ich auch.
Versuch mal den 98 Kompatibilitätsmodus, das hat bei mir etwas gebracht, ich komm jetzt wieder ganz gut klar.

Beiträge gesamt: 1024 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6418 Tagen | Erstellt: 16:27 am 10. Juni 2002