» Willkommen auf Games «

Gibtnix
aus nahmslos genial
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i7
2200 MHz @ 4100 MHz


:moin:

Also ich hab folgendes Problem mit FIFA 2002: Sobald ich ein Match starten will, erscheint der Ladebildschirm und sobald der Ladebalken voll ist stürtzt das Spiel ab und ich lande wieder auf dem Windows Desktop.

Wie kann ich dieses Problem lösen?  :help::godlike::godlike:

Beiträge gesamt: 18433 | Durchschnitt: 3 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5987 Tagen | Erstellt: 15:04 am 1. Juni 2005
N omega G
aus Karlsruhe
offline



OC God
15 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2400 MHz
45°C mit 1.65 Volt


hast du schon gepatcht?

könnte auch am treiber, das spiel hat ja immerhin schon paar jahre aufm buckel...


S754 3000+ || 8KDA3+ || 6800LE@16/6

Beiträge gesamt: 2493 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5772 Tagen | Erstellt: 15:54 am 1. Juni 2005
Gibtnix
aus nahmslos genial
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i7
2200 MHz @ 4100 MHz


ich hab keinen Patch dafür und hab auch im I-net bisher keinen gefunden. Hast du denn einen?:)

Beiträge gesamt: 18433 | Durchschnitt: 3 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5987 Tagen | Erstellt: 16:01 am 1. Juni 2005
N omega G
aus Karlsruhe
offline



OC God
15 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2400 MHz
45°C mit 1.65 Volt


hier

viel spaß beim stöbern...

links gibts ja auch noch paar sachen....


S754 3000+ || 8KDA3+ || 6800LE@16/6

Beiträge gesamt: 2493 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5772 Tagen | Erstellt: 16:49 am 1. Juni 2005
Gibtnix
aus nahmslos genial
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i7
2200 MHz @ 4100 MHz


thx:)

nur was für nen Patch davon brauche ich denn? hab da nix wie "Win Xp Patch" gefunden....:noidea:

Beiträge gesamt: 18433 | Durchschnitt: 3 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5987 Tagen | Erstellt: 16:53 am 1. Juni 2005
fgerlach
aus Karlsruhe
offline


OC Newbie
14 Jahre dabei !


Ich habe das gleiche Problem...
Wurde es inzwischen gelößt, wenn ja wie?

PS:
Der Fehler trat bei mir sowohl unter XP als auch unter Windows 98 auf!

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2005 | Dabei seit: 5291 Tagen | Erstellt: 12:26 am 19. Juni 2005