» Willkommen auf AMD Overclocking «

partygott272
aus Bitterfeld
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4300 MHz
47°C mit 1.45 Volt


Hi.

Hab folgendes Problem:

Hab ein T-Bred von 2001 auf nem A7N8X (Rev. 1.04) laufen und kann den Multi nicht ändern. Das Board unterstützt von 5-12,5/13.
Standart läuft die CPU mit 13*166.

Pin/Brücken-Mod setzt auf Multi 5 fest.
MP-Mod funzt auch nicht.
Nach Mobile-Mod bootet d. Rechner nicht mehr.

Könnte es daran liegen, d. ein OEM-Bios drauf ist??

Wenn ja,wo krieg ich (außer bei Alternate) ein neues Bios her??
Mein Bios läßt kein flashen m.d. Original-Bios zu.
Was haltet ihr vom UBER-Bios???

Danke im Voraus.


Beiträge gesamt: 2983 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 5197 Tagen | Erstellt: 8:57 am 5. Mai 2004
Beschleunigen
aus Hannover
offline



OC God
15 Jahre dabei !

Intel Core i7
3800 MHz @ 5000 MHz
90°C mit 1.425 Volt


auch wenn die meinungen dabei auseinander gehen:

ich hatte auch mal einige A7N8X deluxe boards (1.03, 1.04 und 3x 2.0)

damals war nur corsair xms 2700c2 verfügbar, der für 200 mhz FSB gern
2.9V haben wollte. das war nur mit dem über-bios möglich. mit den standard-biossen konnte ich 200 mhz nicht fahren.

klare empfehlung vor 6 - 8 monaten: 1007 Uber

dass der multi max. bis 12,5 geht, liegt am mainboard selbst. nur die wenigsten hersteller implementieren eine tabelle bis zum 22er multi. abit macht das (habe meine cpu bis multi 20 getestet --> funzt)

mfg
to!


www.TobiWahnKenobi.com

Beiträge gesamt: 3727 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5573 Tagen | Erstellt: 9:06 am 5. Mai 2004
partygott272
aus Bitterfeld
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4300 MHz
47°C mit 1.45 Volt


Ok, mein Asus ist nicht wirklich DAS OC-Board...war halt in nem Komplettsystem enthalten und ich hatte zufällig Glück,ne AIUHB-CPU erwischt zu haben.

Das mit den Multis von 5-12,5 und darüber weiß ich ja (gabs da nicht auch nen Brücken-Mod für?:noidea:).

Mein Problem ist aber, d. mein MoBo überhaupt keine Multi-Änderung zuläßt,
obwohl ich den Multi im Bios ändern/abspeichern kann
und die CPU zu 99,9% unlocked sein müßte:noidea:

Trotzdem bootet der Rechner jedesmal mit dem CPU-Default-Multi.


THX und mfG

Beiträge gesamt: 2983 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 5197 Tagen | Erstellt: 13:19 am 5. Mai 2004
jabberwoky
aus Vaterstetten
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2013 MHz @ 3600 MHz
45°C mit 1.28 Volt


1. pin-mod entfernen, kannste doch im bios einstellen
2. mobil-mod rückgängig machen, macht ja nun gar keinen sinn
3. neues bios (nutz die Suchfunktion)


gruß

jabberwoky

Beiträge gesamt: 1293 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5293 Tagen | Erstellt: 18:40 am 5. Mai 2004
partygott272
aus Bitterfeld
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4300 MHz
47°C mit 1.45 Volt


Hmmm...hab ich mir fast gedacht.

mein Problem ist nur,d. ich ein OEM-Bios habe und jedesmal,wenn ich das Asus-Bios flashen will (Vers.egal) kommt ne Fehlermeldung a la
"Bios-Lock String paßt nicht überein"
und dann kommt noch irgendwas mit NVmac und ...mac,wahrscheinlich Prüfsummen.
Hab gestern das Über-und das Lumberjacker-Bios probiert....geht auch nicht.
Muß ich mir jetz echt für 20€+Versand ein Original-Bios-Baustein bei Alternate bestellen??? :wall:

Beiträge gesamt: 2983 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 5197 Tagen | Erstellt: 10:49 am 6. Mai 2004