» Willkommen auf AMD Overclocking «

AthlonManiac
aus Hannover
offline


Basic OC
15 Jahre dabei !

Intel Core 2 Duo
1860 MHz @ 3200 MHz
48°C mit 1.385 Volt


Hi @ all.. hab heute meinen Cape CPU WaKÜ Kühler eingebaut.. Seitdem hat mein A-XP JIUHB DLT3C MPM3 0320 nurnoch 64 kbyte Level 2 Cache ?

Was is los damit ? CPU is auf 2,2GHz übertaktet!

Gruss

AM


C2D 6300@3.2GHz - Zalman 9500 LED.. Asus X1950 Pro, 2 GB DS3, Corsair VS 667 @ 920

Beiträge gesamt: 152 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5624 Tagen | Erstellt: 21:43 am 25. März 2004
TwP
aus mit der Maus
offline



OC God
15 Jahre dabei !

Intel Core i7
3400 MHz mit 1.2 Volt


da stand mal was :D

(Geändert von TwP um 22:01 am März 25, 2004)

Beiträge gesamt: 2834 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5779 Tagen | Erstellt: 21:55 am 25. März 2004
AthlonManiac
aus Hannover
offline


Basic OC
15 Jahre dabei !

Intel Core 2 Duo
1860 MHz @ 3200 MHz
48°C mit 1.385 Volt


..und wird nurnoch als Duron erkannt..


C2D 6300@3.2GHz - Zalman 9500 LED.. Asus X1950 Pro, 2 GB DS3, Corsair VS 667 @ 920

Beiträge gesamt: 152 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5624 Tagen | Erstellt: 21:56 am 25. März 2004
TwP
aus mit der Maus
offline



OC God
15 Jahre dabei !

Intel Core i7
3400 MHz mit 1.2 Volt


hmm du benutzt silber waermeleitpaste richtig?

Beiträge gesamt: 2834 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5779 Tagen | Erstellt: 21:57 am 25. März 2004
AthlonManiac
aus Hannover
offline


Basic OC
15 Jahre dabei !

Intel Core 2 Duo
1860 MHz @ 3200 MHz
48°C mit 1.385 Volt


nein! Wegen des planes kupfers silikon


C2D 6300@3.2GHz - Zalman 9500 LED.. Asus X1950 Pro, 2 GB DS3, Corsair VS 667 @ 920

Beiträge gesamt: 152 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5624 Tagen | Erstellt: 22:00 am 25. März 2004
TwP
aus mit der Maus
offline



OC God
15 Jahre dabei !

Intel Core i7
3400 MHz mit 1.2 Volt


hmmmmm komisch... bau mal den wakuekuehler ab und schau dir die bridges an

Beiträge gesamt: 2834 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5779 Tagen | Erstellt: 22:01 am 25. März 2004
AthlonManiac
aus Hannover
offline


Basic OC
15 Jahre dabei !

Intel Core 2 Duo
1860 MHz @ 3200 MHz
48°C mit 1.385 Volt


Brücken alles okey.. Die sieht auch noch ok aus.. nur diese 4 " abstandshalter" sind im arsch


C2D 6300@3.2GHz - Zalman 9500 LED.. Asus X1950 Pro, 2 GB DS3, Corsair VS 667 @ 920

Beiträge gesamt: 152 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5624 Tagen | Erstellt: 22:03 am 25. März 2004
TwP
aus mit der Maus
offline



OC God
15 Jahre dabei !

Intel Core i7
3400 MHz mit 1.2 Volt


was hasstn fuern mainboard?
im sockel oder sowas auch nix verbunden?
auf nem anderen board testen, etc

Beiträge gesamt: 2834 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5779 Tagen | Erstellt: 22:07 am 25. März 2004
AthlonManiac
aus Hannover
offline


Basic OC
15 Jahre dabei !

Intel Core 2 Duo
1860 MHz @ 3200 MHz
48°C mit 1.385 Volt


Abit Nf7 Rev 2.

aufm anderem board getestes, Asrock K7S8X Rev. 3


C2D 6300@3.2GHz - Zalman 9500 LED.. Asus X1950 Pro, 2 GB DS3, Corsair VS 667 @ 920

Beiträge gesamt: 152 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5624 Tagen | Erstellt: 22:08 am 25. März 2004
TwP
aus mit der Maus
offline



OC God
15 Jahre dabei !

Intel Core i7
3400 MHz mit 1.2 Volt


das muss auf jeden was mit den bruecken zu tun haben, anders is das garnicht logisch! sind die bruecken abgenutzt? sprich is die leitfarbe etwas weg? gugg alle bruecken nommal an und die rueckseite auch

Beiträge gesamt: 2834 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5779 Tagen | Erstellt: 22:13 am 25. März 2004