» Willkommen auf AMD Overclocking «

rooster
aus CPU hausen
offline



OC Newbie
16 Jahre dabei !

AMD T-Bred
2000 MHz @ 2360 MHz
35°C mit 1.82 Volt


Meine TV Karte reagiert nicht mehr, wenn ich ein Programm zur Aufnahme verwenden möchte !
entweder schliest sich das Tool oder mein ganzer PC bootet plötzlich neu !

MSI KT4 Ultra KT400 Chipsatz

FSB 168

ich hab gehört, das der PCI Takt mit hochgetaktet wird , aber sind das die typischen einzeichen von Defekt ? plz help !

Beiträge gesamt: 44 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5971 Tagen | Erstellt: 17:03 am 20. März 2004
KakYo
aus FFM & Ingolstadt
offline


OC God
18 Jahre dabei !

AMD Phenom II
2900 MHz @ 2900 MHz
45°C mit 1.1 Volt


Dann setze doch einfach mal den FSB wieder auf default, dann weisst du ob´s daran liegt:thumb:
Aber eigentlich sollte es kein Problem darstellen, da das KT400 bei FSB166 den passenden Teiler anbieten müsste, also bei 168 der PCI Bus nur minimals oced ist

Beiträge gesamt: 8160 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6637 Tagen | Erstellt: 17:20 am 20. März 2004
Sheer Fear
aus serfriesisch
offline



Enhanced OC
16 Jahre dabei !

AMD T-Bred
2000 MHz @ 2088 MHz
31°C mit 1.632 Volt


das würd mich auch sehr überraschen, denn eine fsb-erhöhung um 2 mhz bewirkt grad mal eine übertaktung des pci-buses um 0,4 mhz, also wird nich da dran liegen, erst ab fsb  von ~173 könnts deswegen probs geben


DAS GRAUEN HAT DREI BUCHSTABEN: S I S Will keiner meinen Receiver?

Beiträge gesamt: 386 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5899 Tagen | Erstellt: 17:40 am 20. März 2004
rooster
aus CPU hausen
offline



OC Newbie
16 Jahre dabei !

AMD T-Bred
2000 MHz @ 2360 MHz
35°C mit 1.82 Volt


die ist schon länger defekt, hab damals glaube ich als max, FSB 140 ( bevor ich Pinmod gemacht hatte...  ;)

schade um die Karte, war damit eigenltich ganz zufrieden ;((


Beiträge gesamt: 44 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5971 Tagen | Erstellt: 18:21 am 20. März 2004
Sheer Fear
aus serfriesisch
offline



Enhanced OC
16 Jahre dabei !

AMD T-Bred
2000 MHz @ 2088 MHz
31°C mit 1.632 Volt


die 140 können schon zuvielgewesen sein, macht immerhin nen pci takt von  35 mhz, dh 2 meg mehr als normalerweise....


DAS GRAUEN HAT DREI BUCHSTABEN: S I S Will keiner meinen Receiver?

Beiträge gesamt: 386 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5899 Tagen | Erstellt: 11:00 am 21. März 2004
Modder
aus Friemar
offline



OC God
16 Jahre dabei !

Intel Core i5
2700 MHz @ 3300 MHz
48°C mit 0.875 Volt


ich glaube nicht, dass man die Karte durch nen höheren FSB kaputt machen kann.
Da hängt sich dan höchstens der Rechner auf, wenns Fehler gibt.
Ach und 2MHz ich gleube nich dass das bei der Karte zum :error: führt.

Was wäre denn dann mit meiner alten Soundkarte aufm KT333 gewesen ? 175MHz FSB @ KT333 :jump: hat sich erst ab 176MHZ aufgehangen. (ab und zu)

@ Sheer Fear

:lolaway:Deine Sig iss der hammer !!!!:lolaway::lolaway:

Greetz
Modder

Beiträge gesamt: 1773 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6144 Tagen | Erstellt: 11:07 am 21. März 2004
SheeP
offline



OC Profi
16 Jahre dabei !

AMD Ryzen 7
3500 MHz


meine tv karte steigt schon bei 135 aus -> nf2 :godlike:


no, I will not fix your Computer! RTFM!

Beiträge gesamt: 890 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5888 Tagen | Erstellt: 11:34 am 21. März 2004
Sheer Fear
aus serfriesisch
offline



Enhanced OC
16 Jahre dabei !

AMD T-Bred
2000 MHz @ 2088 MHz
31°C mit 1.632 Volt


@ modder: drei boards in 10 monaten sprechen halt für sich...   :gulp:


DAS GRAUEN HAT DREI BUCHSTABEN: S I S Will keiner meinen Receiver?

Beiträge gesamt: 386 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5899 Tagen | Erstellt: 12:21 am 21. März 2004
Modder
aus Friemar
offline



OC God
16 Jahre dabei !

Intel Core i5
2700 MHz @ 3300 MHz
48°C mit 0.875 Volt


:lol: guter schnitt :thumb:

Ich habe mir anfang 2003 nen KT3 Ultra2-R gekauft => nach 1Monat wars schrott. Dann MSI nforce2 (eines der ersten Feb. 2003 @ FSB 200) das ging dann bis November 2003 dann kam mein Abit NF7-S @ 226FSB hat bis Februar 2004 gehalten => dann schrott
Jezz habisch nen NF7-S Austauschboard bekommen (binnen 5Tagen !!!) das aber nur nit 217 FSB "rennt"

Am besten war: hab mit meinem Board im Februar fast gleichzeitig meine 160GB Maxtor SATA 8MB geschrottet.
=> zu NorskIT geschickt => nach 4Wochen schicken die mir als Austauschplatte ne 250GB Maxtor SATA 8MB Cache :godlike::godlike::godlike: DANKE !!!
War bestimmt nen Versehen, hamm sich aber nicht gemeldet :banana:

falls wer interesse hat :-D

Greetz
Modder

Beiträge gesamt: 1773 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6144 Tagen | Erstellt: 18:59 am 21. März 2004
rooster
aus CPU hausen
offline



OC Newbie
16 Jahre dabei !

AMD T-Bred
2000 MHz @ 2360 MHz
35°C mit 1.82 Volt


eigentlich wollte ich die karte scon Lange bei Ebay, reinsetzen, aber naja die Faulheit hats mir zum glück verboten ;)
hab durch mehr oder weniger einen Zufall bei Google gehört, das Viele leute Probleme mit der TV Karte haben, und das es wohl mit Direct X 9.0b zusammenhängt.

Nunja denn hab ich mich zum suchen bereit erklärt und siehe da, Microsoft hat doch tatsächlich einen DirectX 9.0b Patch für TV Karten entworfen ...

Ab jetzt kann ich endlich wieder TV am PC gucken ;) ich nutze zum Gucken Chris TV aber das Caputring mit Virtualdub / Nandub will nicht so richtig Funzen, allerdings weiss ich auch nicht, ob es vorher geklappt hatte

Beiträge gesamt: 44 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5971 Tagen | Erstellt: 15:43 am 7. April 2004