» Willkommen auf AMD Overclocking «

Scroochmaster
offline



OC Newbie
13 Jahre dabei !

AMD Athlon XP
1667 MHz


Habe ein großes Problem mit meiner CPU

Habe kürzlich versucht meinen xp 2000+ (palomino) mit silberleitlack zu übertakten. Hat aber nicht geklappt, der multiplikator war darauf hin fest auf  11 eingestellt. Zufälligerweise war dies genau die Richtige Einstellung auf die ich runtergehen wollte. Ich habe also den FSB auf 166 angehoben, doch die CPU lies sich nicht stabilisieren. Selbst eine erhöhung des vcores auf 2.000 Volt(anfangs 1.750) brachte keine besserung. (die cpu war nach der erhöhung unter vollast auf ca 53° weshalb ich eine überhitzung ausschließe) Danach habe ich beschlossen den silberleitlack zu entfernen. Die klappte allerdings nicht richtig und seitdem steht der multiplikator nur auf 11.5.
daraus folgt, dass ich nur einen xp 1800+(133*11.5) habe.
Kann dies daran liegen dass ich nicht alle verbundenen pins freigemacht habe? was kann ich tun? mit welchen (chemischen) mitteln kann ich den silberleitlack besser entfernen ohne die cpu zu verletzten

Beiträge gesamt: 8 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5069 Tagen | Erstellt: 12:32 am 6. März 2004
hoppeltheone
offline



OC God
14 Jahre dabei !


Nagellackentferner und Zahnstocher.
Zahnstocher eintauchen und mit der Spitze in der Kerbe rumpulen, die Spitze
kann sich ruhig etwas zerdrücken, die Holzfasern wirken wie ein harter Pinsel.

Beiträge gesamt: 4120 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5155 Tagen | Erstellt: 13:11 am 6. März 2004
Scroochmaster
offline



OC Newbie
13 Jahre dabei !

AMD Athlon XP
1667 MHz


Ich hab gehört der nagellackentferner müsste acetonfrei sein stimmt das?

Beiträge gesamt: 8 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5069 Tagen | Erstellt: 13:15 am 6. März 2004
Perry_R_Hodan
aus Berlin
offline


OC Newbie
13 Jahre dabei !

AMD T-Bred
1800 MHz @ 2400 MHz
55°C mit 1.75 Volt


Hallo,
also den Versuch einen XP mit Palominokern auf 166 laufen zu lassen kann man durchaus als mutig bezeichnen.Zum eigentlichen Problem würde ich mal sagen:Reinigungsbenzin.
Was für ein Motherboard hast Du denn?

Beiträge gesamt: 41 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5069 Tagen | Erstellt: 13:16 am 6. März 2004
Scroochmaster
offline



OC Newbie
13 Jahre dabei !

AMD Athlon XP
1667 MHz


Hab en EPoX 8K5A2(ohne +)
Naja ich find es halt dumm, dass man wegen dem Teiler von 4 bzw. 5
von via chipsätzen gleich agp takt und pci takt mitübertaktet dshal konnt ich kein zwischendicg nehmen.

Beiträge gesamt: 8 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5069 Tagen | Erstellt: 13:18 am 6. März 2004
Laude
aus Essen
offline



OC God
16 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2500 MHz
62°C mit 1.65 Volt


Der Takt von 166 oder gar 200 ist überhaupt kein problem :)
du mußt nur den Multi dementsprechent nach unten regeln.;)
Zum reinigen würde ich dir auch das gleiche sagen wie hoppeltheone
Probleme das er zu scharf war hatte ich noch nie.



Beiträge gesamt: 2501 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6095 Tagen | Erstellt: 16:21 am 6. März 2004