» Willkommen auf AMD Overclocking «

AlexN15
aus Pfaffenhofen
offline



OC Newbie
13 Jahre dabei !

AMD Barton
1992 MHz @ 1992 MHz
29°C mit 1.65 Volt


Hallo

Bin neu hier und mache es jetzt hoffentlich richtig

Habe mir ein Neues SOltek Sl75Frn2 Board zugelegt und nen 2600 T- bred
Infineon 333 768

Also habe ihn im Bios Auf 14,5 Multi gestellt und die V- Core hoch auf 1,8 kann bis auf 2,0

jetzt startet er macht windows kurz auf und batch weg ist er

jetzt wollte ich fragen ob ich die Speicher strom versorgung erhöhen soll

Meine DAten Prozi

AXDA2600DKV3D
936658650347
AIUMB0316VPIUW

Beiträge gesamt: 16 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5049 Tagen | Erstellt: 18:51 am 16. Feb. 2004
Gibtnix
aus nahmslos genial
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i7
2700 MHz @ 3500 MHz mit 0.925 Volt


Ich würde mal sagen, dass deine CPU am Ende ist; 14.5x166 sind schlappe 2.4 GHz; das schafft nicht jede CPU:thumb:

Beiträge gesamt: 18430 | Durchschnitt: 4 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5254 Tagen | Erstellt: 18:57 am 16. Feb. 2004
cheech2711
aus Belgien
offline



OC God
14 Jahre dabei !

Intel Core i5
3200 MHz @ 3600 MHz
44°C mit 1.024 Volt


Haste schon mal ausprobiert den Multi runter zu setzen und den FSB rauf?? 200 FSB sind mit dem Soltek doch locker drin wenn net sogar mehr.
Also FSB hoch auf 200 und mehr wenn geht aber teste das mit prime95 aus.
Achja kann man die Chipsatzspannung net auch erhöhen , schaue mal im Hardware Test da wurde Soltek getestet :thumb:


INTEL Sucks_Support AMD

Beiträge gesamt: 6907 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5208 Tagen | Erstellt: 21:01 am 16. Feb. 2004