» Willkommen auf AMD Overclocking «

megaollo
aus Berlin
offline



OC Newbie
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core


Hallo,

mich hats doch wieder gepackt und ich habe meinem guten 1700+ ein ASRock K7S8X Rev.3 spendiert.
333er RAM(no name) und ne Radeon 9100 draufgehauen und alles läuft Super.
Im Bios 166FSB eingestellt  und nun wird er schon als 2200+ erkannt.
Da meine L11 Brücken noch getrennt waren hab ich per PinMod 1,7 VCore eingestellt, aber den Multi wollte ich doch lieber auf dem Jumperblock austesten.
Und genau hier klemmts momentan.Wenn ich nur Multi 12 einstelle bleibt schon der Monitor dunkel. 12,5/13/13,5... egal immer das selbe.
Muss ich vielleicht den FSB auch per Jumper verstellen um den Multi auch damit zu verändern?
Woran kann es liegen? Ich will nur wenns überhaupt nicht anders geht noch ein paar Drähte in den Sockel stecken.
Okay, das ist jedenfalls mein Problem, vielleicht weiß ja einer Rat.
Danke
Olli

Beiträge gesamt: 59 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5289 Tagen | Erstellt: 20:04 am 16. Jan. 2004
david
aus München
offline



OC God
14 Jahre dabei !

AMD Thorton
1833 MHz @ 2200 MHz
52°C mit 1.65 Volt


Bei mir isses so: Ich stell FSB auf 166 und Multi auf 12 per Jumper aber das Board startet Partout mit Multi 11. Wieso?? K.A.? :noidea: UNd normalerweise sollte man doch bei der Rev. 3 den Multi per Bios verändern können oder? Die Funktion gibts bei mir nämlich gar nicht.

David


Wenn man keine Ahnung hat einfach mal Fresse halten
-- G-Unit rulez the World --
AMD Thorton 2200+ @ Barton @ 3200+ @ 1.65V, 2x 512MB MDT @ 2-3-3-11 @ 2.6V, ABIT NF7-S Rev. 1.2 @ 190Mhz @ 1.6V VDD, Powercolor 9800Pro @ 400/740, 40GB Seagate HDD, 80GB Samsung S-ATA HDD, 550W LC Power NT

Beiträge gesamt: 3824 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5296 Tagen | Erstellt: 20:12 am 16. Jan. 2004
megaollo
aus Berlin
offline



OC Newbie
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core


Ja, darauf den Multi im Bios zu verstellen hatte ich auch gehofft, aber bei mir ist das auch nicht möglich oder ich bin zu doof den Punkt im Bios zu finden:blubb:

Beiträge gesamt: 59 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5289 Tagen | Erstellt: 20:16 am 16. Jan. 2004
david
aus München
offline



OC God
14 Jahre dabei !

AMD Thorton
1833 MHz @ 2200 MHz
52°C mit 1.65 Volt


Also laut Asrock kann man den Multi einstellen aber von Bios wird natürlich nix gesagt .. diese Spaßvögel! Jeder denkt im Bios und dann über die Jumpers an die ich superschwer drankomme und dann gehn sie nich mal gescheit und außerdem finde ich das Bios total unübersichtlich. Es ist zwar nur ein 2. Rechner aber im ersten isn NF7 und der Unterschied ist so radikal!! Einmal ein Abit Bios gesehen NIE wieder ein Asrock Bios! ;)

David


Wenn man keine Ahnung hat einfach mal Fresse halten
-- G-Unit rulez the World --
AMD Thorton 2200+ @ Barton @ 3200+ @ 1.65V, 2x 512MB MDT @ 2-3-3-11 @ 2.6V, ABIT NF7-S Rev. 1.2 @ 190Mhz @ 1.6V VDD, Powercolor 9800Pro @ 400/740, 40GB Seagate HDD, 80GB Samsung S-ATA HDD, 550W LC Power NT

Beiträge gesamt: 3824 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5296 Tagen | Erstellt: 20:50 am 16. Jan. 2004
dergeert
aus owerglöcktensid
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
1900 MHz @ 2280 MHz
45°C mit 1.125 Volt


bei mir gehen die jumper :noidea:

Beiträge gesamt: 4710 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5323 Tagen | Erstellt: 23:15 am 16. Jan. 2004
megaollo
aus Berlin
offline



OC Newbie
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core


Welches Schema hast du verwendet? So wie in der User Manual auf der CD-Rom? In dem Heftchen war ja nicht mal was abgedruckt.

Beiträge gesamt: 59 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5289 Tagen | Erstellt: 23:30 am 16. Jan. 2004
dergeert
aus owerglöcktensid
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
1900 MHz @ 2280 MHz
45°C mit 1.125 Volt


jo, hab mir das schema aus der pdf abgedruckt, funzt zu 100% (duron/thorton unlocked getestet)

Beiträge gesamt: 4710 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5323 Tagen | Erstellt: 11:35 am 17. Jan. 2004
Beomaster
aus Dresden
offline



Real OC or Post God !
16 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


Bei mir funzt auch alles, was hatte ichn bis jetzt? 5 7 7,5 8 9 9,5 10 10,5 11 11,5 12 12,5 13 13,5 14 15 20 (OK, bei letzterem is mir nen Fehler unterlaufen :lol: ) teste doch ma obs mit FSB 133 klappt. Wenn ja machts die CPU vielleicht ni mit? FSB müsste eigentlich bis 180 gefahrlos gehen. Bei Multi 10,5 soll die Speicherperformance am größten sein.


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5904 Tagen | Erstellt: 15:28 am 17. Jan. 2004
opf1985
aus Weiden
offline



OC God
15 Jahre dabei !

AMD Athlon II
3000 MHz @ 3000 MHz
37°C


:nabend:

probiet mal :k7jo

mfg opf1985

Beiträge gesamt: 1434 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5482 Tagen | Erstellt: 17:33 am 17. Jan. 2004
megaollo
aus Berlin
offline



OC Newbie
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core


Jetzt ist der absolute Supergau eingetreten.
Ohne das ich eine Änderung am System vorgenommen habe, startet der Rechner nicht mehr.
FSB ist nach wie vor bei 166 im Bios gewesen und  eine Mulivestellung per Jumper konnte ich gar nicht erst versuchen, da wie bereits erwähnt der Rechner nicht mehr startet. Clear Cmos hat auch nichts gebracht und die Batterie hatte ich auch schon draußen.
Das Board hat aber einen Fehlercode gepiepst den ich aber leider nicht entschlüsseln kann. 3x piepen kurze Pause 2x piepen und einen langen Dauerton.
Leider kann ich momentan die Komponenten nicht einzeln testen weil ich z.Z. nur noch einen Schleppi zur Verfügung habe.
Kann mir einer den Fehlercode entschlüsseln oder einen Link posten?
Danke
Olli

Beiträge gesamt: 59 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5289 Tagen | Erstellt: 1:08 am 18. Jan. 2004