» Willkommen auf AMD Overclocking «

Mick 51
offline


OC Newbie
13 Jahre dabei !

AMD Athlon XP
2000 MHz @ 2128 MHz
48°C mit 1.72 Volt


Hi Leute :moin: :niko:

Ich bin neu hier. Und erstmal wollte ich sagen das dies ein super Forum ist.:thumb:

So nun erst mal zu meinem System:

Motherboard  : Gigabyte 7DXR+  
Chipset         : AMD-761
Ram             : DDRAM PC266 PC2100-512 MB Nanja CL2.5
ATI              : 9800 256MB
CPU             : AMD Athlon™ XP 2400+@2000Mhz
                     AXDA2400DKV3C
                     AIUHB0312SPMW

Nun aber zu meinem Problem. Ich wollte mein Multi Hochsetzen per DIP-Switch auf dem Motherboard. Aber er macht das nicht ist fest bei 7.5 (15) eingestellt.           (15 mal 133). Ok dachte ich mir, der ist gelockt und überbrücke mal die L1 Brücken mit Silberleitlack. Gemacht und getan aber immer noch nichts ist immer noch bei 15 fest eingestellt. Was ist das denn ? :noidea: Warum geht das nicht ? :gripe: Im Bios kann ich denn FSB einstellen. Im Moment habe ich den FSB bei 140 und denn Vcore bei 1.70 und läuft jetzt stabil mit 2100Mhz@AMD2600+ und die Temp bei vollast liegt bei 48Grad. So weit so gut.
Aber ich wollte den doch besser mit dem Multi Hochsetzen und wenn es geht noch weiter hoch Takten.
Was kann ich da tun???? :confused:

Beiträge gesamt: 12 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5104 Tagen | Erstellt: 13:20 am 25. Dez. 2003
JHMaster
aus die Maus
offline



Enhanced OC
14 Jahre dabei !

Intel Core 2 Duo
2600 MHz @ 2600 MHz


Versuchs mal mit Pinmod! :thumb:


www.acs-team.de

Beiträge gesamt: 332 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5276 Tagen | Erstellt: 13:23 am 25. Dez. 2003
Mick 51
offline


OC Newbie
13 Jahre dabei !

AMD Athlon XP
2000 MHz @ 2128 MHz
48°C mit 1.72 Volt


Das mag ich aber nicht so gerne mit dem Pinmod machen!!
Und außerdem wie weit komme ich überhaupt miet meinem System ?

Beiträge gesamt: 12 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5104 Tagen | Erstellt: 13:29 am 25. Dez. 2003
JHMaster
aus die Maus
offline



Enhanced OC
14 Jahre dabei !

Intel Core 2 Duo
2600 MHz @ 2600 MHz



Zitat von Mick 51 am 13:20 am Dez. 25, 2003

Motherboard  : Gigabyte 7DXR+  
Chipset         : AMD-761



Naja, mit den Sachen kenn ich mich net aus.

Aber ich kann dir sagen, das pinmod ziemlich einfach ist.


www.acs-team.de

Beiträge gesamt: 332 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5276 Tagen | Erstellt: 13:32 am 25. Dez. 2003
Mick 51
offline


OC Newbie
13 Jahre dabei !

AMD Athlon XP
2000 MHz @ 2128 MHz
48°C mit 1.72 Volt


Hat denn keiner Erfahrungen mit einem ähnlichen System gemacht wo man sich Orientieren kann. Denn mein Bordhersteller hat nur CPU’s bis 2600+ getestet.
Beim FSB von 142 stürzt mein System sofort ab und bei 145 Butet er erst gar nicht. Oder ist es mein Arbeitsspeicher der daran schult ist weil er mit der erhöhten tacktung nicht mehr klar kommt :noidea:
Mit 140 FSB gleich 2100Ghz und  V1.70 läuft er absolut stabil. Aber schon bei 2 mehr 142 nicht mehr.:dontknow:  
:cry: :cry: :cry: :waterfall: :waterfall: :waterfall:

Beiträge gesamt: 12 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5104 Tagen | Erstellt: 15:08 am 26. Dez. 2003
Mick 51
offline


OC Newbie
13 Jahre dabei !

AMD Athlon XP
2000 MHz @ 2128 MHz
48°C mit 1.72 Volt


:moin:

Schade das man hier doch nicht wie erwartet so viel Hilfe bekommt !
Ich dachte das ist ein Elite Bord hier für solche fragen.
Aber trotzdem Danke !! :thumb:

Beiträge gesamt: 12 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5104 Tagen | Erstellt: 14:19 am 29. Dez. 2003
Cader
aus erwählter
offline



OC God
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2560 MHz
40°C mit 1.8 Volt


wir sind ja auch die Elite:lol:

naja manche hier, aber das ist keine Overclockinghardware, die irgendjemand hier hat.
wie alt ist der prozzi?


Wat'n dit für'n Stecker?*qualm*
ach die Bumpe, macht ja nüscht
WaKü regiert

Beiträge gesamt: 1627 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5257 Tagen | Erstellt: 14:27 am 29. Dez. 2003
Mick 51
offline


OC Newbie
13 Jahre dabei !

AMD Athlon XP
2000 MHz @ 2128 MHz
48°C mit 1.72 Volt


Etwa ein halbes Jahr
Ich nehme mal an das es wohl am Ram liegt? Das ist ein 133er (266)Mhz Cl 2.5

Beiträge gesamt: 12 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5104 Tagen | Erstellt: 14:34 am 29. Dez. 2003
ploreTeufel
aus Stuttgart
offline


OC God
14 Jahre dabei !

Intel Pentium IV NW
3200 MHz @ 3904 MHz
-18°C mit 1.55 Volt


hau einfach auf alles mal mehr spannung... chipsatz, ram etc.


P4 Extreme Edition & Vapochill Premium Titanium

Beiträge gesamt: 2030 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5386 Tagen | Erstellt: 14:35 am 29. Dez. 2003
Mick 51
offline


OC Newbie
13 Jahre dabei !

AMD Athlon XP
2000 MHz @ 2128 MHz
48°C mit 1.72 Volt


Ich kann im Bios die Spannung beim Ram auf  Normal (aber was ist dort die normal Spannung ) ???? 2.63 u. 2.83 setzen. So in etwa genau weiß ich das jetzt nicht. Was soll ich da einstellen? Und warum bekomme ich mein Multi nicht frei trotzt L1 bearbeiten ? :gripe:  
Siehe Beitrag oben.

Beiträge gesamt: 12 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5104 Tagen | Erstellt: 14:45 am 29. Dez. 2003