» Willkommen auf AMD Overclocking «

Beomaster
aus Dresden
offline



Real OC or Post God !
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


ach dieses Topic gibts ja auch noch, jaja, mien Asus is wieder da, und ich stelle fest: gerockt hat bei mir bis jetzt nur ein Boardhersteller der das auch im Name trägt. Das Asus is nur in Werten besser: Speicherdurchsatz und Stabilität der Spannungen, der Rest :sick: naja, deshalb kommt bei mir demnächst ma wieder was rockiges für 50€ ins Gehäuse :punk:


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5778 Tagen | Erstellt: 17:25 am 11. Nov. 2003
HellerSebastian
aus Griesbach
offline



OC God
15 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3450 MHz
60°C mit 1.520 Volt


So mir langs jetzt :)

wollt heute mal testen ob ich mit besseren spanungen etwas weiter ocen kann... gesagt getan alles abgesteckt...


in windows gegangen... ok die radeon 9600pro packt nun 500/340...

egal cdrom, brenner, dvd wieder drann un waS passiert..? NIX!


bios im arsch :(

so nun hab ich mir bei alternate nen neuen chip bestellt, den bekomm ich mittwoch dann kommt der rein - gestartet in windows den alten chip rein , hotflasch und dann hab ich ersatzt weil mir geht das auf den sack!!!


***HD-MOVIES/HQ GAMES:  q6600@ 3,456 ghz 2gb mdt ram gtx 280 @701/1512/1323***
      INTERNET/LANGAMES: opteron 170 @ 2,91 ghz 2gb mdt ram + 1gb samsung/Infineon ram x1900pro 594/716

Beiträge gesamt: 1578 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 5823 Tagen | Erstellt: 19:52 am 17. Nov. 2003
Doberman
aus Zwickau
offline



VERBANNT
14 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2255 MHz
50°C mit 1.7 Volt


Ich weiß nicht, was Ihr mit Euren Boards so treibt, aber nachdem ich hier paar geile Tips bekommen habe, lief mein Board (A7N8X deluxe Gold) seit September diesen Jahres mit 220MHz FSB, Timings 2-3-3-7, CPU-Interface: aggressive - ohne jegliche Probleme. Stabil und schnell wie sau, regelmäßig mit 72-Stunden Sitzungen Seti oder DVDx gequält... immer das aktuellste bios am start... ich möchte echt bezweifeln, daß die boards das problem sind. Kann es manchmal an Sparmaßnahmen am Speicher bei Euch scheitern?


MfG
Doberman


Wer Glück im Spiel hat, hat auch Geld für die Liebe!

Beiträge gesamt: 123 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5215 Tagen | Erstellt: 13:45 am 18. Nov. 2003
ATHome
aus die Maus
offline


Enhanced OC
14 Jahre dabei !

AMD Duron Applebred
1400 MHz @ 2072 MHz
50°C mit 1.6 Volt


Klar wegen billigem Speicher geht das Bios hops !:blubb:

Beiträge gesamt: 387 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5423 Tagen | Erstellt: 18:27 am 18. Nov. 2003
corallus
aus der Schweiz
offline



OC God
14 Jahre dabei !

Intel Core i7
3200 MHz @ 3200 MHz


Habe 3 Stk. A7N8X-Deluxe

2 laufen einwandfrei
1 hat das BIOS schon 4x geschrottet - habe es jetzt aus dem Verkehr gezogen.....fu** Board.

Gruss corallus


Fly Hard, Life is Short

Beiträge gesamt: 3890 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5418 Tagen | Erstellt: 18:28 am 18. Nov. 2003
HellerSebastian
aus Griesbach
offline



OC God
15 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3450 MHz
60°C mit 1.520 Volt


Hab jetzt heute den neuen chip bekommen, chip rein... pc angemacht...

:blubb:

nix tut sich genauso wie vorher...

jetzt schick ich es noch mal ein, allerdings lass ich mir den ehemaligen kaufbetrag (199  ?)!!! gutschreiben, genauso wie für den chip, da er ja nix geholfen hat :) nochmal 20 ? ...

219? gutschrift wenn alles gut geht.

Und dann bestell ich mir bei denen erst mal ein abit nf7-s ....

mal schaun was ich mit dem restlichen geld so anstelle aber ich wollt eh nen neunen kühler =)


***HD-MOVIES/HQ GAMES:  q6600@ 3,456 ghz 2gb mdt ram gtx 280 @701/1512/1323***
      INTERNET/LANGAMES: opteron 170 @ 2,91 ghz 2gb mdt ram + 1gb samsung/Infineon ram x1900pro 594/716

Beiträge gesamt: 1578 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 5823 Tagen | Erstellt: 15:52 am 19. Nov. 2003
HellerSebastian
aus Griesbach
offline



OC God
15 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3450 MHz
60°C mit 1.520 Volt


kann ich denn überhaupt nen zalman 7000cu auf nen nf7-S tun... weil beim asus geht ja nur bedingt...

kann ich dann 2.00 vcore geben?

dann wären evtl sogar 2,5 ghz möglich.

Also ich denk mal das das nf7-S das asus a7n8x-del gut erstetzten kann...

im 2. rechner werkt ja immer noch ein asus.. a7n8x-X...


das hat im übrigen wesentlich weniger probleme gemacht



***HD-MOVIES/HQ GAMES:  q6600@ 3,456 ghz 2gb mdt ram gtx 280 @701/1512/1323***
      INTERNET/LANGAMES: opteron 170 @ 2,91 ghz 2gb mdt ram + 1gb samsung/Infineon ram x1900pro 594/716

Beiträge gesamt: 1578 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 5823 Tagen | Erstellt: 4:00 am 20. Nov. 2003
razzzzia
aus Sektion 31
offline



OC God
14 Jahre dabei !

AMD FX
3600 MHz @ 4200 MHz mit 1.3 Volt


ich hab auch ein a7n8x deluxe gold rev2.0 am laufen und das ding knackt durchgehend seit 967std 02 min. seti-wu's, ohne probleme oder ausfall.
fsb/vcore/timings-manipulationen waren bis jetz kein problem, und von den anschlüssen und der geschwindigkeit ist das ding eigentlich geil.

Vieleicht hat asus da so ein "montags"-problem...




NON EX TRANSVERSO SED DEORSUM
--
http://www.eve-radio.com Tune in!

Beiträge gesamt: 8061 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5278 Tagen | Erstellt: 5:10 am 20. Nov. 2003
jurassic6
aus berlin
offline



OC Newbie
14 Jahre dabei !

AMD Athlon XP
2200 MHz @ 2448 MHz
62°C mit 1.85 Volt


ja,genau....Montagsproblem könnte sein....:-)
Ich hoffe nur das mein Board nich an nem Montag ins Koma fällt....

good results,

manuel


Warum hat meine CPU nur ein Leben?
http://www.nethands.de/pys/show.php4?user=jurassic6

Beiträge gesamt: 24 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5151 Tagen | Erstellt: 7:44 am 20. Nov. 2003
kammerjaeger
aus Versehen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Nette Story (und evtl. Hilfe für totgeglaubte BIOS-Steine):

Hab bei einem A7N8X-X mit einem 2500+ den FSB auf 200 gesetzt. Speicher ist 1x 512MB PC400 Viking gewesen, sollte das also schaffen.
Nach dem Neustart fährt der PC zwar an, der Bildschirm bleibt aber schwarz.
Natürlich Rechner vom Strom, CMOS-Reset gemacht und sogar die Batterie raus.
Trotzdem keine Änderung, Bild bleibt schwarz.
Daraufhin den ASUS-Support angerufen, der hat mir gesagt, ich sollte den CMOS-Jumper ganze 10min umsetzen.
Gesagt, getan (sogar 30min)...
Eingeschaltet, immer noch kein Bild. :noidea:
Daraufhin den Speicher in eine andere Bank gesetzt, und siehe da, die Kiste läuft... :blubb:

P.S.: Danach mal den FSB wieder auf 200 gesetzt, und auch das ging plötzlich reibungslos. :godlike:
Wer also denkt, das BIOS sei tot, sollte einfach mal die Bänke wechseln. ;)


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5447 Tagen | Erstellt: 19:54 am 20. Nov. 2003