» Willkommen auf AMD Overclocking «

3400 Barton
aus Elbtal
offline



Basic OC
14 Jahre dabei !

AMD Barton
1833 MHz @ 2450 MHz
53°C mit 1.75 Volt


Hi Leute.
Neulich hab ich meinen 2500+ Barton auf nen 3600+ übertaktet.
Ich wollte dann mit aquamark benchmarken nach 1minute kamm ne fehlermeldung(data ulocked error).
Hab den cpu wieder hinbekommen aber weswegen kam die fehlermeldung?Wars wegen dem cpu oder wegen den mainboard?
Meine CPU hat das stepping AQXEA WPMW 29 produktionswoche.
Mein mainboard is ein ASUS A7N8X.Mein Kühler geht bis 3400+.
Kann mir jemand sagen warum die fehlermeldung kam:noidea:?Würde mich über eine antwort seht freuen.


Auf gutes übertakten

Beiträge gesamt: 102 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5472 Tagen | Erstellt: 17:38 am 27. Sep. 2003
brutal
offline



Basic OC
15 Jahre dabei !

AMD T-Bred
1533 MHz @ 2400 MHz
40°C mit 1.775 Volt


wer weiß woran das gelegen hat...
der fehler kann alles bedeuten is nur die frage on er von  aquamark oder von hardware verursacht wurde ? gabs nen bluescreen ?


1800+@2,4Ghz mit 1,775 V!
MSI GF4TI 4200@300/600!
Temps wie immer zu hoch...

Beiträge gesamt: 156 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5594 Tagen | Erstellt: 18:06 am 27. Sep. 2003
3400 Barton
aus Elbtal
offline



Basic OC
14 Jahre dabei !

AMD Barton
1833 MHz @ 2450 MHz
53°C mit 1.75 Volt


ne aquamark ist abgestürtzt und dann kam ne fehlermeldung kein bluescreen.
Ich hatte den vcore auf 1,65Volt als er auf 3600+ war kanns daran gelegen haben?


Auf gutes übertakten

Beiträge gesamt: 102 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5472 Tagen | Erstellt: 18:11 am 27. Sep. 2003