» Willkommen auf AMD Overclocking «

dRaGoN
aus Gelnhausen
offline



Enhanced OC
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2250 MHz
49°C mit 1.75 Volt


Servus! :ocinside:


Also hab folgendes Prob:
Ich komm einfach nicht höher als 170 FSB. Darüber hinaus bootet er einfach net mehr ins Windoof!

Dabei ist es egal, wieviel Vcore ich dem Proz gebe.
Ich hab auch mal testweise 10x190 gemacht. Nix ging!

Obwohl mein Ram das doch locker geregelt bekommen sollte.
Achja ich fahre immer auf 2-2-2, da er bei anderen Timings gar net angeht - komischerweise. Piepst nur dumm rum und ich darf Bios reseten :angry:
Ich gebe den Rams aber immer 2.77V. Im Post Screen steht aber dann 2.72V. Ich denke das is ok. Ist halt immer etwas niedrieger, als ich es enstelle.

Bei meinem aktuellen Setting geb ich dem Proz 1.65 V
Wenn ich die Vcore erhöhe (und oder den FSB) geht die 5V-Leitung böse runter, die ohnehin nur bei 4.86 liegt :blubb:

Also ich bin echt ein wenig enttäuscht, da der Ram, Prozzi, Mobo sicherlich noch mehr können......:confused:

Also ich tippe eigentlich auf das NT, welches ein 300W Noname is oder auf die NB, die nur passiv gekühlt is. Meine Board Rev. is glaub ich 1.1 vom 8RDA ohne "+" !!

Wäre über kompetente Hilfe sehr dankbar :godlike:


Abit NF7-S | T-Bred B 1700+ JIUHB @ 2250 Mhz [180x12,5] | 2x256MB PC333 Infineon 2-2-2-2 @ 180 Mhz | Sapphire Radeon 9800 128MB [378/337] | 30GB Fujitsu | 100GB WD | Cooler Master HAC-V81 @ ~3500 rpm

Beiträge gesamt: 288 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6107 Tagen | Erstellt: 12:52 am 7. Sep. 2003
jvcc
aus linz
offline


OC God
17 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2802 MHz
54°C mit 1.94 Volt


hi

jo das NT könnte schuld sein
aber auch das MOBO könnte am ende sein (da geringer multi mit hohem fsb auch ned funzt)
dein mobo is ja officiel nur für 166mhz fsb ausgelegt (die ersten rev. des N-force2 gingen teilweise nicht höher )

m.f.g.   JVC


I5 3570K @ 4,6 GHZ
Gigabyte Aorus 1080 Ti Xtreme Edition
65" 4K Samsung UE65KS7580

Beiträge gesamt: 1023 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6334 Tagen | Erstellt: 12:58 am 7. Sep. 2003
dRaGoN
aus Gelnhausen
offline



Enhanced OC
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2250 MHz
49°C mit 1.75 Volt


hmm...also würds auch nix bringen nen lüfter auf die NB zu kleben? also die wird schon gut heiß.

oder halt en neues NT geholt...hmm :noidea:


Abit NF7-S | T-Bred B 1700+ JIUHB @ 2250 Mhz [180x12,5] | 2x256MB PC333 Infineon 2-2-2-2 @ 180 Mhz | Sapphire Radeon 9800 128MB [378/337] | 30GB Fujitsu | 100GB WD | Cooler Master HAC-V81 @ ~3500 rpm

Beiträge gesamt: 288 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6107 Tagen | Erstellt: 13:08 am 7. Sep. 2003
Slidehammer
aus Schwanau
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


Hi, ich denke dass das Board, vielleicht auch zusätzlich das NT am Ende ist. Ich selbst hatte das Enmic 8NAX+ (baugleich deinem Epox mit +) in der Rev. 1.1 und es hat einfach nicht mehr als 171 Mhz FSB mitgemacht, auch net mit 400er BH5 Rams und 360 Watt Chieftec NT. Die gleichen Komponenten auf einem Abit NF7 Rev. 1.2 gehen bei mir weit über 200 FSB...
Check mal welche Rev. die NB hat (mit WCPUID). Die Rev. 3 afaik is neuer und geht höher im FSB...
Bei meinem Enmic hat auch eine aktive NB-Kühlung kein einziges MHz mehr gebracht...(war vergebliche Mühe)


Die Hitze von Heute ist Morgen schon wieder Schnee von Gestern

Beiträge gesamt: 60559 | Durchschnitt: 11 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5675 Tagen | Erstellt: 13:32 am 7. Sep. 2003
dRaGoN
aus Gelnhausen
offline



Enhanced OC
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2250 MHz
49°C mit 1.75 Volt


k

also geh ich auchma davo aus, dass das board schuld is, da ich eines der ersten nf2 boards hab.

dann muss ich mal ausschau nach nem nf7 halten.

was muss ich da beachten?? gehen auch die rev. 1.2 gut von denen??

am liebsten wär mir en schön billiges gebrauchtes...verkauft einer seins? :lol:

btw @Slidehammer
warum gehst du net höher mit dem FSB als 202??
und in deinem profil steht was von barton...in deiner sig aber 1700+ :noidea:

(Geändert von dRaGoN um 13:45 am Sep. 7, 2003)


Abit NF7-S | T-Bred B 1700+ JIUHB @ 2250 Mhz [180x12,5] | 2x256MB PC333 Infineon 2-2-2-2 @ 180 Mhz | Sapphire Radeon 9800 128MB [378/337] | 30GB Fujitsu | 100GB WD | Cooler Master HAC-V81 @ ~3500 rpm

Beiträge gesamt: 288 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6107 Tagen | Erstellt: 13:41 am 7. Sep. 2003
Slidehammer
aus Schwanau
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


yapp, im Moment is nen Barton drinne - mein 1700er DLT welcher über 2300 Mhz macht liegt aber noch vor mir...grins... der Barton will net so wie ich - deshalb wird der wieder veräussert und ein weiterer Barton ist schon auf dem Weg zu mir - müsste nächste Woche eintrudeln, dann wird der auch wieder getestet - wenn der auch nix is, kommt der DLT wieder rin...
Mein Rev. 1.2 geht so bis 212 Mhz (kann man aber nicht unbedingt bei jedem erreichen) und ich hab ihn auf 202 FSB laufen gehabt, weil ich immer gerne ein bisschen unter der Obergrenze fahre. Bei meiner 9500 pro von HIS hats allerdings nix geholfen - die is letztes Wochenende abgeraucht... Aber ne gebrauchte Rev. 1.2 is auch schon was feines, die Rev. 2 halt dann ein Mercedes...


Die Hitze von Heute ist Morgen schon wieder Schnee von Gestern

Beiträge gesamt: 60559 | Durchschnitt: 11 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5675 Tagen | Erstellt: 13:51 am 7. Sep. 2003
dRaGoN
aus Gelnhausen
offline



Enhanced OC
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2250 MHz
49°C mit 1.75 Volt


jo.
haben die 1.2er auch nen rotes pcb?
oder könnte das hier ein 1.2 sein ---> ebay

was ist an dem nforce2 ultra 400 besser? welchen chipsatz hat die 1.2er rev.?

und welche rev. kann man aktuell bei alternate kaufen, wenns kein 2.0 ist ---> alternate


Abit NF7-S | T-Bred B 1700+ JIUHB @ 2250 Mhz [180x12,5] | 2x256MB PC333 Infineon 2-2-2-2 @ 180 Mhz | Sapphire Radeon 9800 128MB [378/337] | 30GB Fujitsu | 100GB WD | Cooler Master HAC-V81 @ ~3500 rpm

Beiträge gesamt: 288 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6107 Tagen | Erstellt: 14:00 am 7. Sep. 2003