» Willkommen auf AMD Overclocking «

C4rnivor
aus Kiel
offline



Basic OC
14 Jahre dabei !

AMD T-Bred
1533 MHz @ 2250 MHz
43°C mit 1.85 Volt


Aber er hat doch pc3200 speicher warum sollte er die niedriger machen wenn sie mit fsb 166 auch auf 200 laufen:noidea:
Oder sollte der FSB und Speichertakt nicht immer gleich sein??
Ich denke ich hab da mal was gehört....


Meine Kiste : http://www.nethands.de/pys/show.php4?user=C4rn%21vor

Beiträge gesamt: 123 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5288 Tagen | Erstellt: 12:38 am 7. Aug. 2003
ploreTeufel
aus Stuttgart
offline


OC God
14 Jahre dabei !

Intel Pentium IV NW
3200 MHz @ 3904 MHz
-18°C mit 1.55 Volt


fsb & speichtakt gleich = syncron = schön schnell
fsb & speichtakt verschieden = asyncron = schön sch****e


P4 Extreme Edition & Vapochill Premium Titanium

Beiträge gesamt: 2030 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5419 Tagen | Erstellt: 12:46 am 7. Aug. 2003
Desertdelphin
aus Großraum Mannheim
offline



VERBANNT
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2100 MHz
41°C mit 1.9 Volt


hallo kannste jetzt mal veraten obs gekappt hat?


George W. Bush STINKT ( CPU @ FSB 200)

Beiträge gesamt: 3351 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5815 Tagen | Erstellt: 13:26 am 7. Aug. 2003
Joshi
aus dem Taunus
online



OC Profi
14 Jahre dabei !

Intel Core i5
3400 MHz @ 4400 MHz
55°C


Wie ich jetzt feststellen musste ist 12 x 166 bei 1,5 V auch nicht hunderprozentig stabil. Trotzdem ist es schon komisch, dass 10 x 200 nicht einmal bootet, während Windows bei 12 x 166 zwischendurch abschmiert. Wahrscheinlich braucht 10 x 200 eben doch ein klein wenig mehr "Saft".

Am Speichertiming kann es eigentlich nicht liegen, denn es ist PC3200 Speicher, wenn auch NoName. Alles läuft innerhalb der Spezifikation (ich will auch nicht höher), nur die CPU soll etwas leiden.

Kurzfristig habe ich die Vcore erhöht, aber bei einer Dachwohnungsdurchschnittstemp von 30° C hebe ich mir weitere Test für den Herbst auf!

Ich verbleibe erstmal auf 11 x 166 bei 1,5 V, Speicher auf 200 MHz. Muss erstmal reichen...

Kann es denn theoretisch auch am Netzteil liegen? So ganz sauber scheint die Versorgung nicht zu sein, manche Werte sind doch etwas tief!


Asus Z87-A - Intel i5-4670k - GF GTX 1070
ASRock B250M-HDV - Intel Pentium G4560 - GF GTX 1050

Beiträge gesamt: 515 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5450 Tagen | Erstellt: 0:48 am 8. Aug. 2003
KakYo
aus FFM & Ingolstadt
offline


OC God
16 Jahre dabei !

AMD Phenom II
2900 MHz @ 2900 MHz
45°C mit 1.1 Volt


Stell den Speicher auf 166! Ist schneller beim nforce2, wenn der sync zum FSB läuft.
Bei mir waren selbst 133/133 schneller als 133/200

Beiträge gesamt: 8159 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 5944 Tagen | Erstellt: 0:59 am 8. Aug. 2003
Suenda
aus gesetzt
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2700 MHz @ 3224 MHz
34°C mit 1.375 Volt


Einfach FSB 200 und Multi 10 einstellen, VDD um 0,1V erhöhen und gut is.
Der CPU ist es egal ob Du 166 oder 200 MHZ FSB hast, da zählt nur was am Ende rauskommt. Ganz im Gegensatz zur NB, die interessiert es schon, ob 166 oder 200, für die 200 braucht sie halt etwas Hilfestellung in Sachen Spannung. :thumb:


http://valid.x86-secret.com/cache/banner/336918.png

Beiträge gesamt: 1660 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5479 Tagen | Erstellt: 1:01 am 8. Aug. 2003
Joshi
aus dem Taunus
online



OC Profi
14 Jahre dabei !

Intel Core i5
3400 MHz @ 4400 MHz
55°C


So, heute habe ich alles in mein neues Chieftec-Gehäuse gesteckt, alles mit Lüftern (alle TC) vollgepackt und ein bisschen gespielt...

Bei einem FSB von 200 MHz will die Kiste mit 10x und 10.5x einfach nicht booten. Ob das Normal ist, keine Ahnung, 9x, 9.5 x und 11x funktioniert.

Da der Speicher (NoName, PC400) das schwächste Glied ist, habe ich diesen genauer getestet. SPD gibt bei 166 Mhz 7-3-3-2.5 vor und so läuft er auch stabil. Bei 200 Mhz ist die Vorgabe 8-3-3-3 und das schafft der Speicher nicht.

Zwei Testdurchläufe mit einer Stunde Volllast habe ich gemacht:

1.
12,5 x 166 = 2083 bei 1,5 V
Stabil, CPU 39°/48° (Bios/Probe), Board 20°, CPU-Lüfter 1800 rpm, Front 1400 rpm, Rear 1800 rpm

2.
12,5 x 180 = 2250 bei 1,65 V
Stabil, CPU 48°/56° (Bios/Probe), Board 24°, CPU-Lüfter 2300 rpm, Front 1600 rpm, Rear 2300 rpm

Irgendwo zwischen 180 und 200 Mhz kommt der Speicher nicht mehr mit und es tauchen Fehler in Prime auf.

Also... da ich für die 512 MB nur 50,- Euro bezahlt habe, kann ich damit leben und so bleibe ich erstmal bei den 2083 Mhz.

Woher kommen die großen Temp-Unterschiede zwischen Bios und Probe?


Asus Z87-A - Intel i5-4670k - GF GTX 1070
ASRock B250M-HDV - Intel Pentium G4560 - GF GTX 1050

Beiträge gesamt: 515 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5450 Tagen | Erstellt: 0:16 am 25. Aug. 2003
xxmartin
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 3000 MHz
43°C mit 1.39 Volt


Timings vom RAM auf "by SPD". VCore maximal 1.55V sollte reichen. Chipsatzspannung 1.6V auch genug. VDimm zur Sicherheit auf 2.7V. "CPU Interface" (oder wie auch immer das heißt beim Asus) auf "Enabled". RAM-Teiler manuell auf 6/6 setzen. FSB Spread Spectrum auf "Disabled" (bei Advanced Chipset Features).

In 90% der Fälle liegts aber an dem "CPU Interface" enabled/disabled, wenn 200 MHz FSB nicht mal booten wollen.


NetHands | Athlon64 Overclocking Basics | Titan 1500

Beiträge gesamt: 3510 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5667 Tagen | Erstellt: 10:57 am 25. Aug. 2003
Lord Rayden
aus Outworld
offline



OC God
15 Jahre dabei !

Intel Core i5
3300 MHz @ 4200 MHz
32°C mit 1.425 Volt





In 90% der Fälle liegts aber an dem "CPU Interface" enabled/disabled, wenn 200 MHz FSB nicht mal booten wollen.



dem kann ich nur zustimmen, mein Abit zickt auch darumm wenn ich das CPU Interface auf disable stelle.


Ordnung ist ein Zeichen von Schwäche, wir Genies überblicken das Chaos

Beiträge gesamt: 1330 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5496 Tagen | Erstellt: 1:15 am 27. Aug. 2003
Joshi
aus dem Taunus
online



OC Profi
14 Jahre dabei !

Intel Core i5
3400 MHz @ 4400 MHz
55°C


Wer hat denn hier ein A7N8X und sagt mir, welche Option "CPU Interface" entspricht!?


Asus Z87-A - Intel i5-4670k - GF GTX 1070
ASRock B250M-HDV - Intel Pentium G4560 - GF GTX 1050

Beiträge gesamt: 515 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5450 Tagen | Erstellt: 16:21 am 27. Aug. 2003