» Willkommen auf AMD Overclocking «

mc
aus moers
offline


OC Newbie
15 Jahre dabei !

AMD T-Bred
1833 MHz


hi komme mit dem nf7-s 1.0 version und twinmos pc3200 noch nicht mal auf 2000mhz stabil den multi kann ich auch nicht raufsetzen. auch ein neues bios 1.8 hilft nicht vcore versucht anzuheben klappt auch nicht .temps sind so bei 56grad.der 2500xp müsste den fsb bekomme ich gerade mal auf 170 bei einem multi von 11 hab wohl ein sch**** board erwischt ????????

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5630 Tagen | Erstellt: 15:45 am 19. Mai 2003
MaN
aus Freiamt
offline



OC Profi
15 Jahre dabei !

AMD Athlon XP
1733 MHz @ 2230 MHz
38°C mit 1.725 Volt


könnte aber auch an der CPU liegen


Wer anderen eine Grube gräbt, der hat ne Schaufel..!!! ;-) mein onlineshop:
www.silent-shop.de.vu
wenn ihr mal was von innovatek cool-cases oder noiseblocker braucht, fragt mich!

Beiträge gesamt: 976 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5772 Tagen | Erstellt: 19:47 am 19. Mai 2003
Octron
aus Fallingbostel
offline



OC Newbie
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2520 MHz
44°C mit 1.79 Volt


Vielleicht solltest du das teil mal ein bisschen besser kühlen! 56° sind schon hart naja meiner hatte auch zeitlang so viel aber da lässt der sich absolut shice ocen sogar der dlt geht da nur bis ca 2200mhz


NF7 rev.2, MSI GF4Ti4200 @ 310/610
512MB (DDR333), Meine Page,
Meine Mühle, 3DMark 01se, PcMark02

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5770 Tagen | Erstellt: 22:29 am 19. Mai 2003