» Willkommen auf AMD Overclocking «

Cebore
aus Troisdorf
offline



OC Profi
15 Jahre dabei !

Intel Core 2 Duo
2130 MHz @ 3200 MHz
54°C mit 1.375 Volt


Also hi, werde gleich nen AXDA1700DUT3C unlocken. Werds zumindest versuchen.
Sind ALLE L11 und L3 Brücken autoimatisch verbunden ? Muss vcore auf 1,85 volt setzen. zum anderen bei L11 ist es andersrum ?
Also wenn ich mir die malanleitung anschaue ist eine "einzelne" brücke bei L11 . bei mir zeigt dieses einzelne dinges in die andere richtung. bei L3 ist dieser einzelne Punkt auch richtung L3 , also genau nach zeichnung. muss ich was beachten ???
habe hier son extra netzteil mit Output : 13,8V 2/4A
meint ihr das funzt ? oder lieber mitm netzteil vom PC machen ?
Zum anderen wenn DIESE brücken gesprengt sind, muss man sie wieder schliessen wie bei der "messer" methode ? oder sind die noch geschlossen so das ich einfach mit silberleitlack drüber kann ???
Bitte schnelle hilfe !!! DAnke !!!


Ich glaub ich muss kotzen !

Beiträge gesamt: 550 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5551 Tagen | Erstellt: 11:07 am 10. Mai 2003
Slidehammer
aus Schwanau
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


Schau Dir noch mal genau die Malanleitung an.... Brücken sprengen mit der 12V Schiene vom Netzteil. Am besten 2 Nadeln an das Kabel löten, mit dem du sprengen willst...


Dass das dass mit das verwechselt wird, führt irgendwann dazu, dass das dass das das nicht mehr ertragen kann und das dass das das dann tötet.

Beiträge gesamt: 60104 | Durchschnitt: 11 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5585 Tagen | Erstellt: 11:59 am 10. Mai 2003
CONSUL
aus Lübeck
offline



OC Profi
15 Jahre dabei !

Intel Pentium IV
3000 MHz @ 3750 MHz
42°C mit 1.50 Volt


Wird beim sprengen der brücke die Oberfläche beschädigt oder nur der Kontakt unterhalb der Oberfläche zerstört??

So könnte man ja viel problemloser alles wieder zurückmalen!!

Beiträge gesamt: 772 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5525 Tagen | Erstellt: 17:14 am 10. Mai 2003
KalteMilch
aus Hildesheim
offline



OC God
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2000 MHz
44°C mit 1.775 Volt


auf der oberfläche!


Epox 8K5A2*Geforce FX5600XT*2 256er Twinmos 400*

Beiträge gesamt: 1017 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5814 Tagen | Erstellt: 17:15 am 10. Mai 2003
Cebore
aus Troisdorf
offline



OC Profi
15 Jahre dabei !

Intel Core 2 Duo
2130 MHz @ 3200 MHz
54°C mit 1.375 Volt


Kaltemicl ich seh schon du hast ahnug ... Die Oberfläche bleibt Ganz !
weiss ja nicht wieviel volt du nimmst. doch beim pcnetzteil bleibts ganz !
und man muss NIX isolieren !
funzt einwandfrei !!!


Ich glaub ich muss kotzen !

Beiträge gesamt: 550 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5551 Tagen | Erstellt: 19:26 am 10. Mai 2003