» Willkommen auf AMD Overclocking «

bonnoking
offline


OC Newbie
14 Jahre dabei !


Ich möchte einen XP1700+ JIUHB auf einem Epox 8K9AI OC!
Was ist max. möglich! Als Cooler TTC-D5T (CU/35)
Hat jemand Erfahrungen!

Beiträge gesamt: 35 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5405 Tagen | Erstellt: 17:22 am 1. April 2003
webspider
aus M/V,kurz vor Polen
offline



Enhanced OC
14 Jahre dabei !

Intel Pentium IV NW
2600 MHz @ 2800 MHz
32°C mit 1.40 Volt


kannst alles einstellen V-Core ,FSB, Multi,
mein 1700 lief mit 12,5x166,7 =2083 MHZ stabil bei 1,75 V-core ,höher wollte ich nicht, da der PCI Takt mit ansteigt und meine DVB-Karte dann aussteigt,
jetzt hab ich aber den 2100 AIUHB und der läuft besser

Beiträge gesamt: 489 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5422 Tagen | Erstellt: 20:02 am 1. April 2003
bonnoking
offline


OC Newbie
14 Jahre dabei !


Danke Webspider!

Beiträge gesamt: 35 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5405 Tagen | Erstellt: 20:31 am 1. April 2003
Mixery
offline



Basic OC
14 Jahre dabei !

AMD T-Bred
1700 MHz @ 2300 MHz
51°C mit 1.75 Volt



Zitat von webspider am 20:02 am April 1, 2003
kannst alles einstellen V-Core ,FSB, Multi,
mein 1700 lief mit 12,5x166,7 =2083 MHZ stabil bei 1,75 V-core ,höher wollte ich nicht, da der PCI Takt mit ansteigt und meine DVB-Karte dann aussteigt,
jetzt hab ich aber den 2100 AIUHB und der läuft besser


Habe auch einen Rechner mit diesem Board zusammen geschraubt, der hat nur ein Problem, wenn ich über 153 fsb gehe, dann bootet der neu und stellt mir das Bios wieder zurück. Ich habe DDRAM333 da drinnen, sollte doch eigentlich funzen, oder ?
Was mache ich falsch, auf 153 x 12,5 rennt die Kiste, aber ich würde lieber den fsb anheben.
Wegen deinem PCI, den kann man doch auch festlegen, oder ist das nicht möglich den auf 33 fest zu legen ?

Beiträge gesamt: 102 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5410 Tagen | Erstellt: 13:39 am 3. April 2003
webspider
aus M/V,kurz vor Polen
offline



Enhanced OC
14 Jahre dabei !

Intel Pentium IV NW
2600 MHz @ 2800 MHz
32°C mit 1.40 Volt


also,den PCI takt kann man nicht fest einstellen
und @ Mixery  stell mal im Bios unter Freqenz/Voltage Control
die Funktion "Watching-Dog Timer" auf "Disabled"
dann sollte dein Ram auch höher gehen

Beiträge gesamt: 489 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5422 Tagen | Erstellt: 22:49 am 6. April 2003
Mixery
offline



Basic OC
14 Jahre dabei !

AMD T-Bred
1700 MHz @ 2300 MHz
51°C mit 1.75 Volt


wenn ich den Watching-Dog Timer" auf "Disabled" stelle, dann kommt es vor, das ich den CMOS Jumper stecken muss. Dafür ist ja auch der Wachhund da denke ich.
Habe noch keine andere Lösung dafür gefunden, ausser das mit dem Multi, den kann ich höher stellen.


Beiträge gesamt: 102 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5410 Tagen | Erstellt: 0:15 am 7. April 2003
PeppO
offline


OC Newbie
15 Jahre dabei !

AMD Athlon XP
1775 MHz @ 2250 MHz
34°C mit 1.61 Volt


ich habe auch genau das board, und ich habe das prob mit ca. 155 fsb auch. woran es liegt weiß ich nicht genau, aber wenn ich über 166 gehen, denn lüppt das auch wieder ganz gut. immo habe ich einen 2100+ und ihn auf 170x13 laufen. mehr geht irgentwie nicht. cvore ist 1,625v auch bei 1,8 macht er nicht mehr.  die vdimm war auch erhöht, brachte aber auch nicht mehr, genau wie die speichersettings umzustellen. (samsung 2700er 256mb)
an sonsten bin ich echt zufrieden. aber bisch mehr könnte es schon sein.

Beiträge gesamt: 49 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5480 Tagen | Erstellt: 1:46 am 8. April 2003
Mixery
offline



Basic OC
14 Jahre dabei !

AMD T-Bred
1700 MHz @ 2300 MHz
51°C mit 1.75 Volt


mit samsung 2700er wirst du nicht mehr machen können, höchstens mit dem Multi. Verkaufe deine Speicher bei Ebay und kaufe dir die
[URL=http://www.komplett.de/k/ki.asp?action=info&p=30892&t=00&l=1&AvdID=1&CatID=&GrpID=&s=pl  ]TwinMOS/Winbond PC3200

Beiträge gesamt: 102 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5410 Tagen | Erstellt: 1:54 am 8. April 2003
Henro
aus Berlin
online



Real OC or Post God !
16 Jahre dabei !

Intel Core i7
4000 MHz @ 4800 MHz mit 1.350 Volt


:lol: Habs gleiche Board ... ich komm auch nicht über 170Mhz fsb hinaus ... fsb 200 hab ich letztens ausprobiert, da startet der Rechner nicht mehr, obwohl ich den Infineon 333er schonmal @ 400 hab laufen lassen, und den Multi hab ich runtergestellt, aber trotzdem nicht :(

Beiträge gesamt: 14736 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6043 Tagen | Erstellt: 7:09 am 8. April 2003
Wuschel
aus Duisburg Rh.
offline



Enhanced OC
16 Jahre dabei !

AMD Phenom II
3200 MHz @ 3400 MHz
48°C mit 1.30 Volt


Also als erstes mußte dir mal das Beta Bios draufziehen dann kannst du den Multi auch über 12.5 nehmen. Das höchste was bei mir läuft ist 15x167 mit 1.825 V .


MSI K9A2 PlatinumSockel AM2+,AMD Phenom 2 955 Black Edition @3,6,4x1024MB OCZ DDR2 PC2-6400 Reaper Edition CL3-4-4-8,2T,Asus3870X2 870/900
 

Beiträge gesamt: 493 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 5845 Tagen | Erstellt: 9:03 am 8. April 2003