» Willkommen auf AMD Overclocking «

Freakgies
aus Rathenow
offline



Basic OC
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2600 MHz
50°C mit 1.35 Volt


Hallo Leute

Ich habe heute 2 1700er DLT3C´s getestet. Das Stepping der beiden ist absolut identisch. Es sind natürlich JIUHB´s 0308 XPMW und 2800er "Downgrades"...
Sie unterscheiden sich nur in der Farbe des DIE´s der eine schimmert grünlich und der andere rot, wenn man das Licht etwas reflektieren läßt.
Mit dem rot-schimmernden bin ich momentan Primestable bei 2505MHz@1,71V.
Der grünlich schimmernde wollte mit der gleichen V-Core nichmal in´s Windoof rein...also habe ich die V-Core erhöht. Als er bei 1,8V(Bios 1,85V) endlich hoch fuhr, war ich erst froh, aber Prime lief trotzdem noch nicht!
Für mich ist klar, daß ich den ersten behalten werde. Ich weiß, daß es auch zu unterschiedlichen Ergebnissen, wegen der Fertigungstechnik kommen kann, aber mich hat ebend der Farbunterschied verwundert.
Mich würde interessieren, ob jemand ähnliche Erfahrungen gemacht hat und auch, woher dieser Farbunterschied kommt.

MfG Freakgies


1700+@210x12sync, NF7-M (max.166MHz), VDD & VDDR-moddet, Wakü, 2x256 OCZ PC3500EL-Dual@3-2-2-2 bei 3,1V

Beiträge gesamt: 209 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 5788 Tagen | Erstellt: 22:45 am 31. März 2003
SebasTian
aus Crimmitschau in Sachsen
offline



VERBANNT
16 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
35°C mit 1.6 Volt


vom winkel in dem das Belichtungslicht auf den Wafer trifft :) ........nd ja die roten sind besser........... hab heute nen grünen (DIE) juihb 2800 down der macht mir 2.07 erst mal 2430 mhz :(


Ich Darf Keine Signatur haben hatt mir Jens eingehämmert !  o.O

Beiträge gesamt: 1656 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6156 Tagen | Erstellt: 23:00 am 31. März 2003
Freakgies
aus Rathenow
offline



Basic OC
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2600 MHz
50°C mit 1.35 Volt


Hallo Namensvetter --> Sebastian
Na dann habe ich ja mal nen Glücksgriff gehabt...War das eigentlich schon bekannt, daß die roten besser sind?
Was mich noch interessieren würde --> Wie bekommste deinen 2400+ so gut gekühlt? Der war ja bei mir schon krass, aber die 1700er sind ja noch schlimmer! Jetzt geht´s ja noch, aber im Sommer werd ich mir wohl noch etwas einfallen lassen müssen.

MfG Freakgies


1700+@210x12sync, NF7-M (max.166MHz), VDD & VDDR-moddet, Wakü, 2x256 OCZ PC3500EL-Dual@3-2-2-2 bei 3,1V

Beiträge gesamt: 209 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 5788 Tagen | Erstellt: 23:10 am 31. März 2003
SebasTian
aus Crimmitschau in Sachsen
offline



VERBANNT
16 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
35°C mit 1.6 Volt


naja ich hab nen black ice pro mit 2 120 papst drauf und den kleinen doppelten black ice  und gekühlt wird der cpu mit nem hk1.6 und die radeon mit nem zern und das 8rda+ mit nem zern  :)

(Geändert von SebasTian um 23:23 am März 31, 2003)


Ich Darf Keine Signatur haben hatt mir Jens eingehämmert !  o.O

Beiträge gesamt: 1656 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6156 Tagen | Erstellt: 23:18 am 31. März 2003
DocQ
aus Neuss
offline



OC Profi
15 Jahre dabei !

Intel Pentium M
1600 MHz @ 2349 MHz
32°C mit 1.34 Volt


Aber hier steht genau das umgekehrte boing
*verdammt, hab mir grade einen bestellt und geschrieben, dass ich einen mit blauer DIE haben will*


--- Aopen Barebone XC Cube EY855
Pentium M 1,6Ghz@2,35Ghz 1GB MDT 160GB Spinpoint LG-DVD-RW WLAN
--- ASUS W1000 - Centrino-Notebook 1,6Ghz 1GB MDT 100GB Seagate

Beiträge gesamt: 747 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5611 Tagen | Erstellt: 23:24 am 31. März 2003
gts2
aus münchen
offline


OC Newbie
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2610 MHz
40°C mit 1.825 Volt


um die verwirrung perfekt zu machen:
habe einen xpmw 25-downgrade mit weiss/grünem die.

macht bei 1,6v 2410mhz und mit 1,825v STABILE 2610mhz

habe ihn sogar mit 1,825v auf 2650 gehabt. windows lief perfekt, stürzte aber beim benchen ab. wollte vorerst nicht weiter an der vcore drehen aber so wie es aussieht, könnte diese cpu mit höherer spannung (z.b. um 1,9v) die 2700mhz schaffen.

(Geändert von gts2 um 23:38 am März 31, 2003)


nf7-s rev.1.2, dlt3 xpmw 25-downgrade @ 2610mhz (1,825v im bios, 12,5*208,81mhz), 2 x 512 twinmos/winbond, wakü htf-triple, atotech, eheim1048, ati 9500@9700pro hardwaremod

Beiträge gesamt: 48 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5542 Tagen | Erstellt: 23:34 am 31. März 2003
kammerjaeger
aus Versehen
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Mir ging es wie Freakgies.

Ein ganz heller war Schrott, rötlich siehe Sig (beide gleiches Stepping, nur SN variiert leicht).


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5577 Tagen | Erstellt: 0:34 am 1. April 2003
Slidehammer
aus Schwanau
online



Real OC or Post God !
15 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


@kammerjaeger: wie kommst Du bei 2300 mit dem DLT und dem verhältnismässigen Kühler auf ne Temp von 42 Grad? (Idle oder Load?)
Ich hab mit der Coolermaster Heatpipe und 80er YS drauf bei 2300 mit 1,66 Volt Idle 52 und Load 58. Montagefehler kann ich ausschliessen - Temp ist bei 3 getesteten (auch ein DUT) ca. gleich hoch. Meine Gehäusetemp liegt bei 30 Grad. Mein Enmic zeigte bei gleichem System und Prozzi in gleichen Einstellungen zwischen 10 und 15 Grad weniger an....Hmmmmhhh:confused:


Dass das dass mit das verwechselt wird, führt irgendwann dazu, dass das dass das das nicht mehr ertragen kann und das dass das das dann tötet.

Beiträge gesamt: 59958 | Durchschnitt: 11 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5529 Tagen | Erstellt: 21:40 am 1. April 2003
Sonic
offline



OC God
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2300 MHz
39°C mit 1.65 Volt


hab nen RPMW mit leicht rotem DIE , der macht 2.45 @ 1.65v und nen SPMW mit rotem DIE, der macht macht 2.5ghz bei 1.65v...  aber der SPMW geht bei zunehmender Spannung schlechter... (bei 1.9V 2.78GHz stable und bei 2V nicht mehr.. bei 2.1V bootet Rechner nimmer...).. die 1700er sind schon echt Phänomene *g*


DDR 500                                                         xtremez - nethands                    
...1.4GHz AMD Overclock :O...

Beiträge gesamt: 1867 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2002 | Dabei seit: 5898 Tagen | Erstellt: 21:52 am 1. April 2003
OetziLutschi0815
aus Brottewitz
offline



OC Profi
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2250 MHz
50°C mit 1.5 Volt


also meiner macht mir 1,85 bei 2500 nichts mehr.. meiner "leuchtet" hellgrün.. *auch einen roten haben will*


OC-INSIDE RULEZ
EPOX-RULEZ
plz visit: www.moddersunited.net

Beiträge gesamt: 972 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6026 Tagen | Erstellt: 21:59 am 1. April 2003