» Willkommen auf AMD Overclocking «

MCSlash
aus sengeländer
offline



OC Newbie
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2525 MHz
42°C mit 1.96 Volt


Ist noch nicht da... :(
Ist aber angeblich einer aus KW04 2003
Von denen hab ich gehört, dass die ganz gut sein sollen.


So kann man sich das Hobby auch ganz einfach finanzieren.    

Beiträge gesamt: N/V | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6090 Tagen | Erstellt: 22:10 am 18. Feb. 2003
Beepo
offline


OC Newbie
14 Jahre dabei !


Meiner ist aus der 3. KW
mitlerweile hab ich den auf 2109 Mhz Primestable bekommen bei 1,85 V (real: 1,79 - 1,81V).
Der PC266 Speicher von Samsung ist leider nicht ganz so stabil @ pc333

Beiträge gesamt: 31 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5472 Tagen | Erstellt: 10:36 am 19. Feb. 2003
B Magic
aus near Hannover
offline



Enhanced OC
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2141 MHz
39°C mit 1.71 Volt


great thx, for the answer!

Ma schauen, was bei mir so einfliegt. Achja und MCSlash, kannst mir dann auch mal bescheid geben, wenn de Deine hast?

Alex


*" manche Menschen müssen erst erblinden, um zu wissen, das sie sehen konnten"*
*"Wenn Liebe menschlich machen würde, hätten wir nen riesen Zoo auf dieser Welt!"*

Beiträge gesamt: 318 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 5536 Tagen | Erstellt: 11:02 am 19. Feb. 2003
TurricanM3
aus Siegen
offline



OC God
15 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Was mir gar nicht so bewußt war, es kommt stark auf die Montage des Kühlers an, ich habe jetzt mal mit einem ALPHA8045 getestet und die CPU die vorher mit 1.675V lief, wollte selbst mit 1.8V nicht stabil laufen, dann habe ich den Kühler abmontiert und gesehen, dass das DIE nicht voll auflag, an den Ecken hatte ich noch richtig dicke Reste der WLP, normalerweise wird die ja nach außen gepreßt.

Erst beim dritten Montieren lief die CPU dann mit 1.675V wie vorher mit dem SLK900, irgendwie saß der ALPHA immer schief auf (minimal), obwohl er verschraubt wird, seltsam, oder?

Ich dachte zuerst ich hätte die CPU geschrottet...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 5696 Tagen | Erstellt: 11:13 am 19. Feb. 2003
SebasTian
aus Crimmitschau in Sachsen
offline



VERBANNT
16 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
35°C mit 1.6 Volt


lol 1.2 volt p3 :) hihi was is denn mit dir los ?? große umbau aktion oder wie ? :) es werden immer mehr AMD anhänger

PS:  hab gestern nen Juihb 0302 bekommen der braucht für 2374 mhz 2.1 volt :( is ned sooooo toll aber naja für den 2t pc soll reichen :lol:

(Geändert von SebasTian um 12:51 am Feb. 19, 2003)


Ich Darf Keine Signatur haben hatt mir Jens eingehämmert !  o.O

Beiträge gesamt: 1656 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6058 Tagen | Erstellt: 12:49 am 19. Feb. 2003
TurricanM3
aus Siegen
offline



OC God
15 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


das ist mein Laptop, laufen die nicht mit 1.2V?


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 5696 Tagen | Erstellt: 14:36 am 19. Feb. 2003
SebasTian
aus Crimmitschau in Sachsen
offline



VERBANNT
16 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
35°C mit 1.6 Volt


kA. was sagt sandra 2003 ? :)


Ich Darf Keine Signatur haben hatt mir Jens eingehämmert !  o.O

Beiträge gesamt: 1656 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6058 Tagen | Erstellt: 16:49 am 19. Feb. 2003
Janek 03
offline



OC Newbie
14 Jahre dabei !

AMD Thunderbird B
1466 MHz @ 2200 MHz
40°C mit 1.525 Volt


Hab einen bei ebay gekauft 65 Euro

JIUHB 0310 XPMW XXXXXXXX26XXXX DLT3

Bin sehr zufrieden weil se nur für JIUHB garantiert haben
Konnte ihn noch nich testen warte noch auf NT und Ram
wenn ich ihn geteste habe poste ich mal das Ergebnis


8RDA [[ JIUHB 0310 XPMW DLT3 XXXXXXXX26XXXX [[ 2*256MB 3200 Twinmos/Winbond BH-5 [[ Arctic Cooper Silent TC @ 3500 u/min [[

Beiträge gesamt: 10 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5402 Tagen | Erstellt: 1:56 am 24. April 2003
Mixery
offline



Basic OC
14 Jahre dabei !

AMD T-Bred
1700 MHz @ 2300 MHz
51°C mit 1.75 Volt


habe noch einen geilen AIUHB 2100+ bei Ebay am laufen,
hatte den mal zum testen drinnen, ist sehr stabil gelaufen mit 2300 mhz als 200 x 11,5 und 1,70 Volt.
Wenn jemand Interesse hat, dann gebe ich gerne den Link weiter.
Hatte ihn auch kurz auf 2415 mhz, leider spielt aber mein Noname Netzteil da nicht mit.
Ich selber habe einen 1700+ @ 2300 mit 1,65 vcore und 200 x 11,5 am laufen, sieht sehr gut aus.

Beiträge gesamt: 102 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5410 Tagen | Erstellt: 3:35 am 24. April 2003