» Willkommen auf AMD Overclocking «

Bernhard
aus Gersthofen
offline



OC Newbie
18 Jahre dabei !

AMD T-Bred
2083 MHz @ 2307 MHz
45°C mit 1.65 Volt


Hilfe :cry:
warum kann ich den Multi nicht frei einstellen. Mein Asus Bord ( A7M266 Rev.1.04) ignoriert fast alle Einstellungen die ich per Jumper mache. Hab natürlich auf Jumperfrei gestellt.
ein paar Einstellungen gehen schon, aber sobald ich 10,5 oder 11 wähle, dann geht gar nix mehr.
Warum sind die Multi-Einträge vom Handbuch und vom Board verschieden?
Der Prozessor ist ein Athlon 1330 C
wäre echt :jump: wenn mir jemand helfen könnte

mfg Bernhard


MBK

Beiträge gesamt: 13 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6634 Tagen | Erstellt: 9:38 am 23. Juli 2001
deggy
offline


OC Newbie
18 Jahre dabei !


Also ich glaube nicht das es an der cpu liegt weil ich soweit ich weiss nur ungelockte 1.33ghz cpu´s gibt.

Beiträge gesamt: 47 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6641 Tagen | Erstellt: 11:09 am 23. Juli 2001
Artolu
offline



OC Newbie
18 Jahre dabei !

AMD Thunderbird B
1200 MHz @ 1325 MHz
51°C mit 1.75 Volt


wo hast du die multi einträge her? Im Handbuch stehen nur die FSB-Einstellungen..
Hab einen TB 1200@1325 über FSB110 und Vcore1.75
Mein Multi geht NICHT zu verstellen!!!!!
Wenn du eine Möglichkeit findest,poste es bitte..
LG Artolu

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6630 Tagen | Erstellt: 20:47 am 24. Juli 2001
Bernhard
aus Gersthofen
offline



OC Newbie
18 Jahre dabei !

AMD T-Bred
2083 MHz @ 2307 MHz
45°C mit 1.65 Volt


Auf dem Bord stehts in Minischrift, :biglol:Zwischen den Nordbridge Kühler und dem Hauptspeicher. Aber wie gesagt, es gehen bei mir nur ein paar Einstellungen und keine über dem Multi vom Prozessor.:angry: Als ich meinen 1400 noch hatte, da erkannte er automatisch den tqkt 11,5, zeigte aber beim starten nur 1330 MHZ an:hell:
Bernhard :beer:


MBK

Beiträge gesamt: 13 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6634 Tagen | Erstellt: 13:09 am 25. Juli 2001
Quake3
offline



OC Newbie
18 Jahre dabei !

Intel Pentium IV
1700 MHz @ 2000 MHz
48°C


A7M 266?? Da geht nichts mit Multi!Sind keine Jumper oder Dips drauf!

Beiträge gesamt: 85 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6629 Tagen | Erstellt: 9:23 am 26. Juli 2001