» Willkommen auf AMD Overclocking «

tjh
aus Unter Oberndorf/at
offline



OC God
19 Jahre dabei !

AMD FX
4000 MHz @ 5117 MHz
52°C mit 1.560 Volt


ich wiedermal:lol:

jetzt ist ein 02 x4 945 auf nem asus m4a785t-d-v-evo dran....

läuft im mom @wakü mit 3,9ghz, fsb oc. 15x260

ist primestabil, sobal ich 1mhz mehr gebe bootet er nicht mehr....

von priestabil, bis nichtmal bootfähig mit 1 hz, das kann ich mir nicht vorstellten, da kackt sicher was anderes ab, was ich übersehe ;)

ich hätte 13x 300 getestet, währe ja der selbe takt, aber bootet nicht....

ram hab ich auf 400 ruter gestellt, vcore passt soweit, fraglich ist ht takt (wobei ich takt einstellen kann und kein teiler?!?) und sonst ka, woran es scheitert

bitte wiedermal um tipps :)


fx8350 @5,85GHz @Waterchiller i5 2550K @5,3GHz @Waterchiller
PhenomII x4 945 @3,9Ghz @wakü FX8320 @4,6GHz htpc @passiv wakü
Eigenbau Kompressorkühlung mit i7 4770K @5,2GHz

Beiträge gesamt: 6912 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 7048 Tagen | Erstellt: 18:31 am 5. Okt. 2013
tjh
aus Unter Oberndorf/at
offline



OC God
19 Jahre dabei !

AMD FX
4000 MHz @ 5117 MHz
52°C mit 1.560 Volt


so nochmal getestet

selbe vcore

von 15x 260 zum testen auf 13. 270 also taktrate muss gehn.....

no multi 7x ram auf 400 ruter von 533, ht multi 7x

also alles ruter getaktet, multi ruter, spannung oben gelassen, mit 270 kein boot, trotz weniger gesamttakt auf allen getakteten sachen.....

wassergekühlt (in der werkstatt) momentan mit 21° bei rund 13° in der werksatt trotz 1,6v:lol:


fx8350 @5,85GHz @Waterchiller i5 2550K @5,3GHz @Waterchiller
PhenomII x4 945 @3,9Ghz @wakü FX8320 @4,6GHz htpc @passiv wakü
Eigenbau Kompressorkühlung mit i7 4770K @5,2GHz

Beiträge gesamt: 6912 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 7048 Tagen | Erstellt: 19:31 am 5. Okt. 2013
hoppel
aus Magdeburg
offline


Real OC or Post God !
17 Jahre dabei !

Other CPU-Type


dann geht wegen irgendwelcher interner Teiler eben nicht mehr FSB, hattest Du mehr Spannung auf die NB gegeben?

Beiträge gesamt: 25578 | Durchschnitt: 4 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 6569 Tagen | Erstellt: 10:31 am 6. Okt. 2013
tjh
aus Unter Oberndorf/at
offline



OC God
19 Jahre dabei !

AMD FX
4000 MHz @ 5117 MHz
52°C mit 1.560 Volt


naja, ichh ab einen testbericht gefunden, wo das board mit 270lief, ausserdem kann mann bis 500einstellen, da sollte doch nicht bei 260 schluss sein???? wegen den 4ghz währs, wenn er bei 3,9 total stabil ist, sollte mehr gehn.....


fx8350 @5,85GHz @Waterchiller i5 2550K @5,3GHz @Waterchiller
PhenomII x4 945 @3,9Ghz @wakü FX8320 @4,6GHz htpc @passiv wakü
Eigenbau Kompressorkühlung mit i7 4770K @5,2GHz

Beiträge gesamt: 6912 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 7048 Tagen | Erstellt: 14:17 am 6. Okt. 2013
ocinside
aus Krefeld
online



Administrator
20 Jahre dabei !

Intel Core i9
3600 MHz @ 5200 MHz
78°C mit 1.552 Volt


Wieviel man einstellen kann ist im Grunde egal, denn ich konnte das kürzlich getestete ASRock Z87M OC Formula beispielsweise auf 12000 MHz also 12 GHz einstellen und sogar damit booten (Screenshot), aber das heißt natürlich nicht, daß es damit läuft ;)
Stell soviel wie möglich manuell auf den kleinsten Wert ein, teste dann erstmal mit dem geringeren Referenztakt von 260 MHz und versuche es danach nochmal mit den 270 MHz Referenztakt.

Also:
- PCIE Overclocking auf Manual und 100 MHz vorgeben
- CPU Multi auf 10x
- HT Link Frequency auf 200 MHz
- Memory Clock Mode auf Manual und 400 MHz
- DRAM Timing Mode auf Both und Timings manuell vorgeben (wichtig, denn manche Boards "denken" für dich mit und stellen die Timings schärfer ein, sobald die Memory Clock verringerst, was du natürlich nicht möchtest)

Falls damit immernoch keine 270 MHz laufen, installiere die beiden Speichermodule mal in die anderen beiden Slots.
Und wenn es dann immernoch nicht klappt, verwende mal einen anderen SATA Port oder boote testweise mal von einen USB Stick.
Hört sich ulkig an, hilft aber die falsch taktende Komponente einzukreisen.

Na dann schreib mal, wie die einzelnen Schritte geklappt haben.


Hardware News lesen * Unterhalten * Smarthome und Gadgets
Übertakten, Modding und Testberichte * Fanartikel kaufen

Beiträge gesamt: 164508 | Durchschnitt: 22 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 7524 Tagen | Erstellt: 19:46 am 7. Okt. 2013
tjh
aus Unter Oberndorf/at
offline



OC God
19 Jahre dabei !

AMD FX
4000 MHz @ 5117 MHz
52°C mit 1.560 Volt


:thumb:

werd ich wenn mal viel zeit ist testen!

mittlerweile ist meine wakü für mein htpc auch eigetroffen, hab ich zu nem guten kurs erstanden, dazu geich ne wassergekühlte grka für mein fx :)



(Geändert von tjh um 21:44 am Okt. 10, 2013)


fx8350 @5,85GHz @Waterchiller i5 2550K @5,3GHz @Waterchiller
PhenomII x4 945 @3,9Ghz @wakü FX8320 @4,6GHz htpc @passiv wakü
Eigenbau Kompressorkühlung mit i7 4770K @5,2GHz

Beiträge gesamt: 6912 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 7048 Tagen | Erstellt: 21:41 am 10. Okt. 2013
Postguru
aus Bratwurschtland ;o))
offline



Moderator
20 Jahre dabei !

AMD Ryzen 9
3800 MHz @ 4600 MHz mit 1.45 Volt


ähm damit kannste ja einen ganzen Server kühlen ... :lol:


60Hz-Käfer umgehen ohne Software  100%  Funktionstüchtig
Wichtige Fakten über das PC Netzteil  (ATX und AT)
Bilder posten leicht gemacht ..

Beiträge gesamt: 13800 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7509 Tagen | Erstellt: 16:49 am 11. Okt. 2013
ocinside
aus Krefeld
online



Administrator
20 Jahre dabei !

Intel Core i9
3600 MHz @ 5200 MHz
78°C mit 1.552 Volt


Hat auf jeden Fall eine mächtige Größe mit einer ordentlichen Oberfläche :respekt:


Hardware News lesen * Unterhalten * Smarthome und Gadgets
Übertakten, Modding und Testberichte * Fanartikel kaufen

Beiträge gesamt: 164508 | Durchschnitt: 22 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 7524 Tagen | Erstellt: 10:56 am 16. Okt. 2013
tjh
aus Unter Oberndorf/at
offline



OC God
19 Jahre dabei !

AMD FX
4000 MHz @ 5117 MHz
52°C mit 1.560 Volt


hallo leute, ich hatte wiedermal etwas zeit und basteldrang, da mein selbstgebauter werkstattofen nun endlich tadellos läuft, und hab daher wieder meine projekte in angriff genommen.......

mien werkstatrecher hat jetzt  ne ordentlich funktionierende pumpe (1046) ohne anlaufprobleme und einen schönen agb.....



und mein htpc ist jetzt wasserseitg auch fertig.... blieb nur die frage:

wie befestige ich einen intel wasserküher am phenom2?!?

antwort: mit betoneisen, beilagscheiben und schweissgerät:



tests folgen erst.....

(Geändert von tjh um 19:32 am Okt. 26, 2013)


fx8350 @5,85GHz @Waterchiller i5 2550K @5,3GHz @Waterchiller
PhenomII x4 945 @3,9Ghz @wakü FX8320 @4,6GHz htpc @passiv wakü
Eigenbau Kompressorkühlung mit i7 4770K @5,2GHz

Beiträge gesamt: 6912 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 7048 Tagen | Erstellt: 19:30 am 26. Okt. 2013
hoppel
aus Magdeburg
offline


Real OC or Post God !
17 Jahre dabei !

Other CPU-Type


:thumb: Armierungseisen ist mal eine Idee, ich habe immer Rester von Plexi und säge etwas draus:thumb:

Beiträge gesamt: 25578 | Durchschnitt: 4 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 6569 Tagen | Erstellt: 22:50 am 26. Okt. 2013