» Willkommen auf AMD Overclocking «

zwerg05
aus Gelsenkirchen
offline



Enhanced OC
15 Jahre dabei !

AMD Ryzen 7
3600 MHz


hi oncide


ich habe EC Firmware auf Hybride gestelle er geht kurz aus versucht neu zu starten er geht dan auch ganz kurz wieder an und dann passiert nichts mehr noch ne andere idee. Kann das vieleicht mit meinem NT zusammenhängen weil ich nur einen 4Pin 12Volt stecker dran habe aber da kann ja ein 8Pin dran muss ich dafür einen 8Pin Netzteil anschluss haben

(Geändert von zwerg05 um 8:26 am Nov. 5, 2009)


MSI x570 creation
Ryzen 5800x
KFA 1660

Beiträge gesamt: 386 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2006 | Dabei seit: 5807 Tagen | Erstellt: 7:46 am 5. Nov. 2009
ocinside
aus Krefeld
offline



Administrator
21 Jahre dabei !

Intel Core i9
3600 MHz @ 5200 MHz
78°C mit 1.552 Volt


Was genau heißt "dann passiert nichts mehr" ?
Bleibt er stehen, wenn ja, wo genau (BIOS, Windows, etc.) ?

Am 8-Pin wird's nicht liegen.
Wenn du aber rausfinden möchtest, ob die Stromaufnahme grundsätzlich mit vier Kernen für das Netzteil zu hoch ist, stelle vorher einfach den CPU Teiler auf einen extrem niedrigen Wert.


Hardware News lesen * Unterhalten * Smarthome und Gadgets
Übertakten, Modding und Testberichte * Fanartikel kaufen

Beiträge gesamt: 166238 | Durchschnitt: 21 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 7782 Tagen | Erstellt: 9:56 am 5. Nov. 2009
zwerg05
aus Gelsenkirchen
offline



Enhanced OC
15 Jahre dabei !

AMD Ryzen 7
3600 MHz


Nein er bleibt nicht stehen. Hab mich wohl etwas blöd ausgedrück.

Er versucht hochzufahren und geht nach ein paar Sekunden gleich wieder aus. Bis zu nem Bild kommt er garnicht.

Fährt erst wieder hoch wenn ich das BIOS zurücksetze.


MSI x570 creation
Ryzen 5800x
KFA 1660

Beiträge gesamt: 386 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2006 | Dabei seit: 5807 Tagen | Erstellt: 10:25 am 5. Nov. 2009
ocinside
aus Krefeld
offline



Administrator
21 Jahre dabei !

Intel Core i9
3600 MHz @ 5200 MHz
78°C mit 1.552 Volt


Dann versuch mal testweise runterzutakten, aber ich befürchte der vierte Kern ist dann einfach nicht in Ordnung :poor:
siehe aktuelle Umfrage zum ACC Mod


Hardware News lesen * Unterhalten * Smarthome und Gadgets
Übertakten, Modding und Testberichte * Fanartikel kaufen

Beiträge gesamt: 166238 | Durchschnitt: 21 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 7782 Tagen | Erstellt: 10:31 am 5. Nov. 2009
zwerg05
aus Gelsenkirchen
offline



Enhanced OC
15 Jahre dabei !

AMD Ryzen 7
3600 MHz


werde ich dann jetzt mal versuchen melde mich gleich noch mal


leider nicht gekalppt kann das an meiner Bios version liegen?

(Geändert von zwerg05 um 10:55 am Nov. 5, 2009)


MSI x570 creation
Ryzen 5800x
KFA 1660

Beiträge gesamt: 386 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2006 | Dabei seit: 5807 Tagen | Erstellt: 10:38 am 5. Nov. 2009
kammerjaeger
aus Versehen
offline



Real OC or Post God !
19 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Nein. Da läuft einfach ein Kern nicht.


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 4 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 7154 Tagen | Erstellt: 13:14 am 5. Nov. 2009
ocinside
aus Krefeld
offline



Administrator
21 Jahre dabei !

Intel Core i9
3600 MHz @ 5200 MHz
78°C mit 1.552 Volt


Nee, das sollte selbst mit der ersten Gigabyte F1 Version klappen, aber du kannst natürlich trotzdem mal auf die F3 oder die neue F4 BIOS Version updaten.

Edit: *zustimm*


Hardware News lesen * Unterhalten * Smarthome und Gadgets
Übertakten, Modding und Testberichte * Fanartikel kaufen

Beiträge gesamt: 166238 | Durchschnitt: 21 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 7782 Tagen | Erstellt: 13:15 am 5. Nov. 2009
zwerg05
aus Gelsenkirchen
offline



Enhanced OC
15 Jahre dabei !

AMD Ryzen 7
3600 MHz


leider kein erfolg mit dem neuen Bios schade aber dafür läst sich mein Phenom sehr gut übertakten mit 1.45 auf 3800MHZ


MSI x570 creation
Ryzen 5800x
KFA 1660

Beiträge gesamt: 386 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2006 | Dabei seit: 5807 Tagen | Erstellt: 16:17 am 5. Nov. 2009