» Willkommen auf AMD Overclocking «

endo
aus Hückelhoven
offline



Basic OC
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2600 MHz mit 1.35 Volt


Servus :ocinside:

Hab mal ne Frage bzgl. Ram oc'en. Ich hab mein neues Ramkit (DDR800) nun auf DDR 1000 oc'ed. Hab dann gleich getestet ob der Speicher Fehler macht... Nun ist es so das mir 2 Programme jeweils andere Ergebnisse liefern.

Zum einen habe ich das Windows Tool Memtest 3,5 wo der Speicher bei jedem durchlauf 2 - 3 Fehler produziert. Und zum anderen das Dos Tool Memtest86+ wo sich bisher keinerlei Fehler feststellen liessen.

Nun ist meine Frage wonach sollte ich mich da richten...Ist der Ram nun okay mit den Einstellungen oder nicht? Beim spielen hat er bisher keine mucken gemacht läuft alles normal :)


Ramdaten:

GSKILL F2-6400CL4D-2GBHK DDR800 @ DDR 1000 @ 2,3v 4-4-3-5-2T


Bin für jede Antwort/Information zu dem Thema dankbar :godlike:


gruß

endo


Athlon x2 3800+ @ 2600MHz, Foxconn C51XEM2AA-8EKRS2H, G.Skill F2-6400CL4D-2GBHK @ 1040 5-5-5-15-2T, Connect 3D X1900XTX

Beiträge gesamt: 201 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5361 Tagen | Erstellt: 17:05 am 1. Feb. 2007
ocinside
aus Krefeld
online



Administrator
16 Jahre dabei !

Intel Core i5
3800 MHz @ 5098 MHz
60°C mit 1.44 Volt


Jeder noch so kleinste Fehler bei Speicher & Co. wird dir absolut keine Freude bringen.
Am besten kann du die Fehler aber mit dem Memtest ISO Image von CD booten und dann komplett ! durchlaufen lassen.

Spätestens bei Test 5 wird er dir schon ein paar Fehler zeigen, falls du den Speicher zu hoch übertaktet hast und der PC ein Weilchen lief.

Dann entweder mal die Vmem Spannungen etwas ändern (höher und niedriger ausprobieren), oder mit dem Takt runtergehen, oder die Timings etwas moderater einstellen.


Hardware News lesen * preiswert einkaufen * Unterhalten
Übertakten, Modding und Testberichte * Fanartikel und Bausätze kaufen

Beiträge gesamt: 152849 | Durchschnitt: 25 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 6076 Tagen | Erstellt: 19:14 am 1. Feb. 2007
endo
aus Hückelhoven
offline



Basic OC
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2600 MHz mit 1.35 Volt


Alles klar ;)

hab die Bootiso gerade 4 x durchlaufen lassen 0 Fehler. Werde da noch nen bissel testen und über nacht dann durchlaufen lassen.

:ocinside:


gruß

endo


Athlon x2 3800+ @ 2600MHz, Foxconn C51XEM2AA-8EKRS2H, G.Skill F2-6400CL4D-2GBHK @ 1040 5-5-5-15-2T, Connect 3D X1900XTX

Beiträge gesamt: 201 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5361 Tagen | Erstellt: 19:23 am 1. Feb. 2007
ocinside
aus Krefeld
online



Administrator
16 Jahre dabei !

Intel Core i5
3800 MHz @ 5098 MHz
60°C mit 1.44 Volt


Na wenn die 4x ohne jeglichen Fehler durchläuft, schaut's zumindest beim Speicher prima aus :thumb:
Erhöhe den Takt einfach mal soweit, bis die ersten Fehler sichtbar sind, dann geh ca. 10-20 MHz runter.


Hardware News lesen * preiswert einkaufen * Unterhalten
Übertakten, Modding und Testberichte * Fanartikel und Bausätze kaufen

Beiträge gesamt: 152849 | Durchschnitt: 25 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 6076 Tagen | Erstellt: 19:31 am 1. Feb. 2007
endo
aus Hückelhoven
offline



Basic OC
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2600 MHz mit 1.35 Volt


Moin !


also nach ausgiebigen testen habe ich das Sys nun soweit stabil. Memtest86+ zeigte zwar keine Fehler an . Aber unter Windows lief das Sys absolut nicht stabil... Habe die Timings einfach auf 5-5-5-15-2T reduziert nun lüppt alles perfekt :punk:

Nun muss ich nur noch die CPU an ihre Grenze bringen :ocinside:

Imo läuft sie nur auf 2,6 Ghz denke aber das noch mehr drinne is.


Gestern abend lief die CPU noch mit 1,32v 2 std. dual prime stable... Heute früh wollte der Rechner net booten... :noidea: Hab die Spannung nun auf 1,35v erhöht und läuft wieder alles...


Athlon x2 3800+ @ 2600MHz, Foxconn C51XEM2AA-8EKRS2H, G.Skill F2-6400CL4D-2GBHK @ 1040 5-5-5-15-2T, Connect 3D X1900XTX

Beiträge gesamt: 201 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5361 Tagen | Erstellt: 10:38 am 2. Feb. 2007
Suki
aus tralien
offline



OC Profi
12 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 3750 MHz
53°C mit 1.335 Volt


hab mir die rams heute auch gekauft mal schauen wie wiet die bei mir kommen werden

Beiträge gesamt: 668 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 4714 Tagen | Erstellt: 20:35 am 17. Feb. 2007