» Willkommen auf AMD Overclocking «

shotterforever
offline



OC Newbie
13 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2600 MHz @ 2800 MHz
32°C mit 1.184 Volt


hi,

folgendes:

ich hab nen Athlon XP 1800+ ( AsRock K7S8X) , den hab ich vor ca. 1 Jahr übertaktet, von 1533Mhz auf 1876Mhz. Ich hab den Multi auf 14 und den Vcore auf 1,84 V geschraubt ( mit Bleistift am Prozi verbunden). Der Prozi lief einwandfrei.

Da ich aber sehr oft den Prozi mal ausbauen musste, musste ich mit Bleistift immer mal die Verbinden nachzeichnen, weil er sonst nicht mehr will. Naja und nun ist der Punkt gekommen wo er nicht mehr richtig will, auch wenn ich nachzeichne, er geht nur manchmal für 5 min , dann kam 5-7mal Bluescreen und dann geht gar nichts mehr, obwohl ein paar mal nach gezeichnet habe.  Dann hab ich mir gedacht, dass der Kontakt nicht mehr so richtig vorhanden ist, so hab ich Bleipulver ( vom Bleistift abgerieben ) und mit Wärmeleitpaste eine Paste gemixt. -> drauf gehauen -> und es ging, aber nur für 5min (siehe weiter oben).

Dann hab ich mir mal gedacht, probierstes mal mit silberleitlack, aber ich hab noch keins, deshalb hab ich mal nochmal nachgeforscht wie das mit Silberleitlack funzt. Da hab ich gelesen, dass die gelaserten Löcher frei bleiben müssen , also kein Silberleitlack darf da rein, weils sonst nen kurzen gibt. Naja, aber wo ich das mit dem Bleistift gemacht habe, habe ich immer mit dem Bleistift da drüber geschrabbt, sodass in den Löchern Pulver hineingekommen ist. Dass hab ich aber von anfang an gemacht und es ging auch. Nun will ich es aber mit Silberleitlack versuchen und da muss ich ja dann am bessten mit Kleber die Löcher zu machen, nur wie bekomm ich die Bleistiftreste aus den Löchern weg und auch außen herum ???

thx
shotterforever

Beiträge gesamt: 3 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 4795 Tagen | Erstellt: 13:15 am 20. April 2006
Beomaster
aus Dresden
offline



Real OC or Post God !
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


probiers ma mit Alkohol, Benzin, Nagellackentferner oder einem anderen flüchtigem Mittel, das sollte helfen
womit ich immer die Spannung an meiner CPU verstellt hab war Pinmod, hielt ich für einfacher, einfach nen paar Drähte in den Sockel stecken, fertig
bei deinem Problem vermute ich allerdings das die CPU hinüber ist, so was ähnliches ist mir auch bei meinem 1700+ passiert, der hat nach 7 Monaten mit 1,94V einfach keinen Bock mehr gehabt...


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5756 Tagen | Erstellt: 13:20 am 20. April 2006
Zaphod B
offline



Basic OC
11 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3600 MHz
55°C mit 1.48 Volt


Mit Radiergummi (sehr weich)! Hab ich bei meinem 800er Athlon mal gemacht, hat 1mal gefunzt, danach nicht mehr....wegradiert und mit Standardtakt weitergefahren :lol:


Windows ist Gehirnzellenmassaker !!!

Beiträge gesamt: 193 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4377 Tagen | Erstellt: 13:21 am 20. April 2006
shotterforever
offline



OC Newbie
13 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2600 MHz @ 2800 MHz
32°C mit 1.184 Volt


hm, ich werds mal mit Nagellackentferner oder so probieren. Mit Radiergummi gings bei mir nicht so gut !!

Beiträge gesamt: 3 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 4795 Tagen | Erstellt: 13:22 am 20. April 2006
Subseven
aus gefallen
offline



OC God
11 Jahre dabei !

Intel Xeon
3400 MHz


Also in die Löcher kannste de auch Tippex machen hab ich immer gemacht schön aushärten lassen und dann mit SSL drüber und es geht lässt sich auch leichter entfernen als 2Komponentenkleber .
Aber so wie ich das einschätze is der CPU im Eimer , weil das ist doch bestimmt ein Palomino oder?
Der Duron meines Bruder lief auch immer von 600 auf 960Mhz und nach ner zeit ging das auch nicht mehr also läuft der jetzt auch nur noch mit standart Takt wieso das wird wohl daran liegen das der Cpu einfach ausgelutscht ist


Dummheit ist kein Kavaliersdelikt

Beiträge gesamt: 5765 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4359 Tagen | Erstellt: 14:14 am 22. April 2006