» Willkommen auf AMD Overclocking «

LutzPappen
offline


OC Newbie
12 Jahre dabei !

AMD Athlon XP
2083 MHz @ 2182 MHz
41°C mit 1.696 Volt


:moin: alle zusammen .

mich beschäftigt nun seit zwei wochen die frage warum mein athlon 2600+ net mit gejumperten 200erter fsb läuft? (hoffe mal das ihr mir helfen könnt)

hab vor zwei wochen durch ein tauschgeschäft nen athlon xp 2600+(t-bred) bekommen.hab vorher nen sempron 2300+ gehabt.da ich nen ram hab der 400 mhz mitmacht und ein board(asrock/K7VT4Pro[bitte net lachen] was 400 mhz unterstützt, ist damals aus dem sempron 2300+ ein sempron 2600+ geworden.nur warum funktioniert das net bei dem athlon? liegt es an dem board oder am prozi?

danke schon mal im voraus für eure antworten.


...wird schon klappen, sagt Lutz Pappen!

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2005 | Dabei seit: 4475 Tagen | Erstellt: 17:34 am 3. Okt. 2005
Pilskiller666
aus puff
offline



OC Profi
13 Jahre dabei !

Intel Pentium Dual Core
1600 MHz @ 2800 MHz mit 1.21 Volt


12.5*200=2500 MHZ glaub nicht das das jeder 2600+ mitmacht, oder was für Multi verwendest du?

Beiträge gesamt: 931 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5110 Tagen | Erstellt: 17:37 am 3. Okt. 2005
LutzPappen
offline


OC Newbie
12 Jahre dabei !

AMD Athlon XP
2083 MHz @ 2182 MHz
41°C mit 1.696 Volt


danke erstmal für die super schnelle antwort.

naja,der multi vom prozi is ja eh gelockt.  und der fest multi is 12.5.! stimmt schon das er dann ziehmlich hoch gehen würde.aber warum macht es dann der sempron ? war ja auch ne  steigerung von ca 300 mhz.nur durch das umjumpern des fsb.


...wird schon klappen, sagt Lutz Pappen!

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2005 | Dabei seit: 4475 Tagen | Erstellt: 17:50 am 3. Okt. 2005
Pilskiller666
aus puff
offline



OC Profi
13 Jahre dabei !

Intel Pentium Dual Core
1600 MHz @ 2800 MHz mit 1.21 Volt


Hab selber nen Sempi 2200+ gehabt.



Dein 2300+ 1583:166=9,5 und das mal 200 =1900 MHZ

Ist doch also logisch. Mit nem niedriegeren Multi ist es viel leichter  nen FSb von 200 zu erreichen, da er dann nicht so hoch getaktet ist.


Du müsstet also den Multi runtersetzten(per Pinmod? Hab davon leider nicht so die Ahnung)

zb auf 10,5 wären ja dann 2,1 GHz was die CPU ja erreichen könnte.




(Geändert von Pilskiller666 um 18:04 am Okt. 3, 2005)

Beiträge gesamt: 931 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5110 Tagen | Erstellt: 17:57 am 3. Okt. 2005
LutzPappen
offline


OC Newbie
12 Jahre dabei !

AMD Athlon XP
2083 MHz @ 2182 MHz
41°C mit 1.696 Volt


aha.na klingt auf jeden fall  logisch . danke dir pillskiller für deine schnelle antwort.schätze mal jetzt geht der schwierige teil des übertaktens los .wünsch dir noch nen schönen abend.bis später denne.


...wird schon klappen, sagt Lutz Pappen!

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2005 | Dabei seit: 4475 Tagen | Erstellt: 18:55 am 3. Okt. 2005
Famer
aus Stadland
offline



OC Newbie
12 Jahre dabei !

AMD Sempron
1833 MHz @ 2250 MHz
51°C mit 1.73 Volt


HY

Ich würde per pinmod den multi auf 11 stellen, im bios zum anfang mal +10% V-Core geben, vorausgesetzt deine Kühlung macht das mit!
Dann mal den FSB auf 200 Jumper und gucken, wenns geht die V-Core noch senken, und schon hast du 2,2GHZ, was denke ich mal zwischen nem 3000+ und 3200+ von der leistung her liegen dürfte:thumb:, also mein Sempi @ 2,2GHZ ist fast am 3200+ mit dem barton kern dran.

Hoffe dir ein wenig geholfen zu haben

MFG

Famer


AMD Sempron 2600+ - AS-Rock K7VT4A Pro - 512MB DDR 400 - 80GB Maxtor S-ATA - Radeon 9600XT

Beiträge gesamt: 27 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2005 | Dabei seit: 4484 Tagen | Erstellt: 16:40 am 4. Okt. 2005
LutzPappen
offline


OC Newbie
12 Jahre dabei !

AMD Athlon XP
2083 MHz @ 2182 MHz
41°C mit 1.696 Volt


danke dir famer.

das gibt mir auf jeden fall hoffnung. hast du das mit dem pinmod schon mal gemacht?


...wird schon klappen, sagt Lutz Pappen!

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2005 | Dabei seit: 4475 Tagen | Erstellt: 20:20 am 6. Okt. 2005
Kaffeeheld
aus Stralsund
offline



VERBANNT
12 Jahre dabei !

AMD Sempron
1833 MHz @ 2029 MHz
49°C mit 1.70 Volt


wunderschönen Guten Tag

ich hab fast das gleiche Board K7VT4A+ Ein Problem könnte bei dir der KT400 chip sein, bei mir steht der auch im handbuch, aber ich hab schon einen neueren drin gehabt den KT600.

ich würde mal versuchen dein vcore mal zu erhöhen und auf den board den jumper auf 400mhz stellen, nun weiß ich aber nicht wie das beim XP Proz aufgeteilt ist denn der Sempron wird normal mit 333 FSB gejumpt läuft aber in wirklichkeit mit 2x166 und dann hab ich auf 400FSb gejumpt und schwups läuft er jetzt mit 2.2Ghz, musste aber noch den vcore um 10% erhöhen. also vorsichtshalber ein tool runterladen um deine temp zu überwachen sonst verrauchst ihn. :noidea:

MfG Falk :godlike:


Ein Pessimist ist ein Optimist mit Erfahrung.
Mein Highendpc: AMD Athlon Opteron 175/ 2xGeForce 7800 GTX 512MB PCI-E / ABIT So939 Fatal1ty AN8 SLI nForce4 PCIe / 2GB DDR 500  / BQT P6-600W

Beiträge gesamt: 4072 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2005 | Dabei seit: 4451 Tagen | Erstellt: 12:34 am 7. Okt. 2005