» Willkommen auf AMD Overclocking «

hossa
offline



OC Newbie
12 Jahre dabei !

Intel Pentium IV NW
2800 MHz @ 3500 MHz
39°C mit 1.575 Volt


hu ihrs,

mein 2 ter pc dient in erster linie als saug bzw surf pc und soll deshalb möglichst wenig strom verbrauchen. Ist nen XP-Mobile 2400+ mit barton kern der mit nem multi von 6 bei nem fsb von 166, also mit 1 ghz läuft. Nun hab ich folgendes Problem: er läuft stabil mit 1,1 volt vcore , allerdings nicht beim ersten boot - ich muss also bei std vcore 1,4 booten und dann meist in 0.1 schritten runter gehen. Kann es sein, dass die cpu erst "warm" werden muss damit sie undervoltet startet. Auch bei 1.1 volt ist nen reboot kein problem , nur wenn ich den pc ausschalte und für kurze zeit auslasse muss ich zurück auf std vcore und das spiel beginnt von vorn ...
Gibts eigentlich ein sockel a board  respektive bios, dass es erlaubt unter 1,1 volt zu gehen ?

Danke

Beiträge gesamt: 41 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 4699 Tagen | Erstellt: 14:59 am 11. April 2005
Master of Puppetz
aus die Maus
offline



OC God
13 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2612 MHz
49°C mit 1.68 Volt


Was hast du denn für ein Board?
Also auf meinem Epox 8RDA3+ kann ich im Bios bis 1,4V runter, aber mit einer Software (8rdavcore) gehts bis 1,075 (1,05V real).
Weniger geht technisch mit dem Regulator nicht.
Auch mit dem Pinmod gehts nur bis 1,1V.

Allerdings frage ich mich wofür du noch weniger Saft willst?
Dann eher eine Graka mit wenig verbrauch einbauen oder sowas (k.A. was du für eine drin hast).
P.S: Ich komme mit 1,05V stabil auf 1400Mhz:thumb:

(Geändert von Master of Puppetz um 15:25 am April 11, 2005)

Beiträge gesamt: 2751 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5047 Tagen | Erstellt: 15:23 am 11. April 2005