» Willkommen auf AMD Overclocking «

AUK
aus Nürnberg
offline



Basic OC
14 Jahre dabei !

AMD Athlon XP
1460 MHz mit 1.76 Volt


Hi Leute,
ich habe 2x512MB MDT PC400 ds im dc laufen.
Mit memtest86+ hab ich 230mhz mit 3-3-3-11 einige stunden testen lassen, was ich nach 6h abgebrochen habe, da mir das langte (es gab keine fehler).

Wenn ich aber in WIndows mit Prime95 test, bricht der blendtest sehr früh ab. wieso? alle sagen immer metest unter dos sei das beste um fehler zu finden.

nochwas. den multi hab ich zurück, sodass es nicht an der cpu liegt.

Beiträge gesamt: 122 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5112 Tagen | Erstellt: 16:17 am 27. Feb. 2005
Beomaster
aus Dresden
offline



Real OC or Post God !
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


also ich würde sagen wenn es sonst stabil läuft, lasses
Prime is nich der Weißheit letzter Schluß


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5779 Tagen | Erstellt: 17:43 am 27. Feb. 2005
spocky1701
aus Jena
offline



OC God
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2320 MHz
44°C mit 1.74 Volt


Dann liegt es vielleicht nicht am Speicher an sich, sondern am Board, bzw. dem Chipsatz!
Versuch doch mal die Chipsatz-Spannung bisschen zu erhöhen!

Und meiner Meinung ist Prime zwar nicht der Weißheit letzter Schluss wenns stabil läuft, aber wenns Fehler bringt stimmt was nicht!!!

Kann gut sein, dass die Fehler sich in der Praxis nur sehr selten zeigen, aber mir würde es nicht passen, wenn mein Rechner nicht 100% stabil ist...


Nethands

Beiträge gesamt: 1167 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5634 Tagen | Erstellt: 18:28 am 27. Feb. 2005
Blazer
aus Hanau
offline



Enhanced OC
14 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2800 MHz


das liegt höchstwahrscheinlich an deinem geocten CPU! prime macht dann fehler! daher schleisse ich mich de meinung von beomaster an, Pime ist nicht die Krone der Schöpfung!:thumb:


Grafikkarten MOds !!!!!!!!!!!!!!!!!!!!!!!
==========================
http://blazer21.bl.funpic.de

Beiträge gesamt: 366 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5424 Tagen | Erstellt: 20:38 am 27. Feb. 2005