» Willkommen auf AMD Overclocking «

Fango
offline



OC Newbie
12 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
46°C mit 1.45 Volt


Hi Leude !
Ihr seit meine letzte Hoffnung :(
Ich hab hier ein Abit AV8
Winchester 3200 Stepping DH7-D0
GeIL Ultra Platinum PC4000 500MHz Dual Channel DDR Kit
http://www.geilusa.com/proddetail.asp?linenumber=24
Ich schaff es nicht das System mit mehr als 2300 (Prime- und SupPI-) Stabil zu bringen
Bei 2300 iss Schluss mit Lustig.


Überall dort wo FEHLER steht, bezieht sich der
Fehler NUR auf SuperPI und Prime.
Alle Spiele und Apps (CSS und Aquamark zB) laufen stabil !!
Alle Settings bei folgenden max.VCores
CPU : 1.6V
RAM : 2.8V




************************************

FSB : 210
HTT : 4
RAM : 400
============
CPU:2100/RAM:210
>> OK

************************************

FSB : 220
HTT : 4
RAM : 400
============
CPU:2200/RAM:220
>> OK

************************************

FSB : 230
HTT : 4
RAM : 400
============
CPU:2300/RAM:230
>> OK

************************************
FSB : 240
HTT : 4/3
RAM : 333
============
CPU:2400/RAM:~193
>> FEHLER

************************************

FSB : 240
HTT : 4/3
RAM : 400
============
CPU:2400/RAM:240
>> FEHLER

SuperPI (1M)zeigt hier bei 1.5 Vcore sofort Fehler bei 1.6Vcore läufts durch.
Nur Prime zeigt nach 2-5 Minuten Fehler an

************************************
FSB : 250
HTT : 4/3
RAM : 222
============
CPU:2400/RAM:~200
>> FEHLER

HIIIIILLLFFFÄÄÄÄÄÄÄÄ !!!!
Was ist eure Meinung wo hier die Schwachstelle ist ?
Speicher ? (hab schon überlegt mal nen A-Data zu testen)
CPU ?
Board ?
Wie Viel Vcore kann ich dem Winnie zumuten ? mehr als 1.6 habe ich mich nicht getraut.

Ich wäre für Hilfe ja sowas von Dankbar !!!




Beiträge gesamt: 11 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 4694 Tagen | Erstellt: 12:31 am 19. Feb. 2005
Falcon
aus Betzdorf/Sieg
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core Solo
1860 MHz @ 1860 MHz mit 1.2 Volt


CPU , in die region wo es beim AV8 kritisch wird biset noch nicht gekommen ;) ( 250-260mhz FSB , da setzt der AGP-Fix aus)

Beiträge gesamt: 21310 | Durchschnitt: 4 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5203 Tagen | Erstellt: 12:33 am 19. Feb. 2005
Fango
offline



OC Newbie
12 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
46°C mit 1.45 Volt


Ja eben
Ich wäre mit CPU@2500 / RAM250 absolut Glücklich
Und das Ding bleibt kalt wie ein Kühlschrank (Wenn ich dranfasse ist der Kühler noch nich mal warm :noidea:)


Beiträge gesamt: 11 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 4694 Tagen | Erstellt: 12:36 am 19. Feb. 2005
Falcon
aus Betzdorf/Sieg
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core Solo
1860 MHz @ 1860 MHz mit 1.2 Volt


is halt ein AV8 , vergiss die tempauslesung ;)

Beiträge gesamt: 21310 | Durchschnitt: 4 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5203 Tagen | Erstellt: 13:51 am 19. Feb. 2005
Fiasco
aus Berlin
offline



OC Profi
14 Jahre dabei !

Intel Core 2 Duo
2000 MHz @ 2666 MHz
35°C mit 1.2 Volt


Sorry für offtopic:

Wie weit kann man eigentlich bei dem AV8 die Vcore runtersetzen? Wollte mir nämlich das Av8 für einen Silent-Rechner holen und brauch keine 300MHz HT...


E2180@2,66GHz, AsRock 4CoreDual-SATA2, 2GB DDR2 667, AGP X1950Pro + AC S1, 500GB HDD, Antec NeoHE 430, Casetek CK-1019 Alutower, iiyama VM Pro 451

Beiträge gesamt: 846 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5208 Tagen | Erstellt: 14:11 am 19. Feb. 2005
Falcon
aus Betzdorf/Sieg
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core Solo
1860 MHz @ 1860 MHz mit 1.2 Volt


garnet ;)

1,4v halt

Beiträge gesamt: 21310 | Durchschnitt: 4 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5203 Tagen | Erstellt: 14:13 am 19. Feb. 2005
Kauernhoefer Speedy
aus Roth
offline



OC God
14 Jahre dabei !

AMD FX
3600 MHz @ 4400 MHz
49°C mit 1.32 Volt


Teste noch mal mit anderem Ram, wenn du hast.
Aber wahrscheinlich ist es dein Board. Ich hatte auch schon ein Abit AV8 da war bei FSB 266 Schluß. Mein jetziges MSI läuft problemlos FSB 325 :thumb:

Beiträge gesamt: 1771 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5323 Tagen | Erstellt: 14:20 am 19. Feb. 2005
Fiasco
aus Berlin
offline



OC Profi
14 Jahre dabei !

Intel Core 2 Duo
2000 MHz @ 2666 MHz
35°C mit 1.2 Volt



Zitat von Falcon um 14:13 am Feb. 19, 2005
garnet ;)

1,4v halt



Das ist ja schlecht. Das Ga-K8NS (nforce3) kann wohl bis 0,8V runtergesetzt werden.

Liegt das allgemein am Chipsatz oder ist das nur beim Abit der Fall?


E2180@2,66GHz, AsRock 4CoreDual-SATA2, 2GB DDR2 667, AGP X1950Pro + AC S1, 500GB HDD, Antec NeoHE 430, Casetek CK-1019 Alutower, iiyama VM Pro 451

Beiträge gesamt: 846 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5208 Tagen | Erstellt: 14:28 am 19. Feb. 2005
VoooDooo
aus München
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3500 MHz
55°C mit 1.360 Volt


@Fango: die CPU und PWM Temperaturen sind vertauscht, is bei mir auch so, da hat das Abit EQ irgendwie nen Fehler!!! Sprich das was bei CPU steht is die PWM-Temp, und das was bei PWM steht is die CPU-Temp!!!

Beiträge gesamt: 10181 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 5822 Tagen | Erstellt: 14:32 am 19. Feb. 2005
Fango
offline



OC Newbie
12 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
46°C mit 1.45 Volt


Hmm ..bin was schlauer geworden denk ich.
Hab den Teiler mal von 10x auf 9x runtergestellt und FSB auf 250
>> RAM@250 / CPU@2250
Und siehe da ..keine Fehler mehr.

CPU oder Board ?? :noidea:
Na, kommt ich lass auchn virtuelles Bier springen ;)

Beiträge gesamt: 11 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 4694 Tagen | Erstellt: 20:59 am 19. Feb. 2005