» Willkommen auf AMD Overclocking «

plas
offline


OC Newbie
13 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2600 MHz mit 1.5 Volt


ho,

also mein toller 3200er will nicht über  die 233mhz drüber... jedesmal veweigert mir windows den start bzw behauptet irgendwas an meinem win wäre defekt..  

ich denke mal das es daran liegt das  ich zu dumm war in der GEIL kompatibilitätsliste  zu lesen das da k8n neo und nicht neo2 steht ;(  

oder kanns da noch ne andere ursache als den ultra X geben ?

dann tausch den morgen mal gegen nen ocz  el platinum rev2  .

es lebe das fernabsatzgesetz ;)

greetz und gn8
plas


MSI k8n Neo2 Platinum | Winni 3200+ |  10x250 | PC3200 GEIL Ultra X  2,5-3-3-5 |

Beiträge gesamt: 23 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 4749 Tagen | Erstellt: 0:41 am 17. Dez. 2004
Henro
aus Berlin
online



Real OC or Post God !
16 Jahre dabei !

Intel Core i7
4000 MHz @ 4800 MHz mit 1.350 Volt


oh alter ... n besserer titel und ne nicht ganz so wirre beschreibung täte mal ganz gut !

bei sowas kriegt man ja das kotzen ...




was haste denn genau für hardware, bzw. wie sind deine bisherigen settings, temps etc. ?

Beiträge gesamt: 14656 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6006 Tagen | Erstellt: 0:50 am 17. Dez. 2004
plas
offline


OC Newbie
13 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2600 MHz mit 1.5 Volt


sry bin  müde und angetrunken ;)

also habn 3200er winni  
ein tolles 430er enermax nt
msi  k8n neo2 platinum   wahlweise bios 1.3  oder 1.4
1gig  GEIL ULTRA X  ram
radeon 9600xt

hatte zum auslesen der temp nur  das corecenter der lief   idle 38°  und last so 46   mit dem boxedkühler @ 10x233

alles drüber startet halt nichtma egal welche settings ...  233   mach ich mit 2-3-3-5    @ 2,8v

achso und irgendwie scheint es  mit der vcore nicht so ganz zu funzen. abundzu  meint  cpu-z das  da nur 1,4xx anliegen würden obwohl ich  1,55v im bios eingestellt hab.




(Geändert von plas um 0:56 am Dez. 17, 2004)


MSI k8n Neo2 Platinum | Winni 3200+ |  10x250 | PC3200 GEIL Ultra X  2,5-3-3-5 |

Beiträge gesamt: 23 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 4749 Tagen | Erstellt: 0:53 am 17. Dez. 2004
Henro
aus Berlin
online



Real OC or Post God !
16 Jahre dabei !

Intel Core i7
4000 MHz @ 4800 MHz mit 1.350 Volt


spannung haste schon angehoben ?


was ist mit taktfixen für AGP etc. pp ?

Beiträge gesamt: 14656 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6006 Tagen | Erstellt: 0:55 am 17. Dez. 2004
plas
offline


OC Newbie
13 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2600 MHz mit 1.5 Volt


agp is fix auf 66 beim msi  



da ich halt nit son oc-guru bin war halt die frage  ob es am ram liegt wenn  windows nicht mehr starten möchte .

selbst bei  mulit 8 und 250 bspw.  gehts nicht   nichtma mit 3-4-4-8 timing


MSI k8n Neo2 Platinum | Winni 3200+ |  10x250 | PC3200 GEIL Ultra X  2,5-3-3-5 |

Beiträge gesamt: 23 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 4749 Tagen | Erstellt: 0:58 am 17. Dez. 2004
Henro
aus Berlin
online



Real OC or Post God !
16 Jahre dabei !

Intel Core i7
4000 MHz @ 4800 MHz mit 1.350 Volt


hmm ... was soll der ram den laut hersteller können ?

Beiträge gesamt: 14656 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6006 Tagen | Erstellt: 1:47 am 17. Dez. 2004
Aqua
aus Versehen
offline



OC God
14 Jahre dabei !

Intel Core i5


entweder macht der ram, des board oder der cpu zu (was ich mir eigentlich nich vorstellen koennte......



btw:

es gibt hier schon soviele topics zu diesem thema..........irgendein mod war sogar dermassen freundlich, hier ein a64 sticky einzurichten.......

man kann sowieso nichts genaues sagen, weil du erstens nur sehr spärliche infos über deinen ram gegeben hast, und zweitens, weil man so aus der ferne nich sagen kann, ob vielleicht eine spannung zu niedrig ist....




gruessle
aqua


Mein Kindheitstraum ist es, die 32bit-Farbpalette als Buntstifte zu besitzen!

Beiträge gesamt: 4913 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5112 Tagen | Erstellt: 9:25 am 17. Dez. 2004
freestylercs
aus Parchim
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2666 MHz @ 4100 MHz
62°C mit 1.34 Volt


so, stell mal den Ramteiler auf 166MHz, um diesen mal auszuschliessen.
Vcore je nach Kühlung nicht höher als1,6V erstmal.
Das Corecenter liest falsch aus, nimm Everest oder Speedfan.

So und nu probier mal bisschen aus. Und informier dich vorher mal ein wenig über die A64 Materie.
z.B.hier

free


We use our brains to help yours.nethands

Beiträge gesamt: 9661 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5239 Tagen | Erstellt: 10:38 am 17. Dez. 2004
plas
offline


OC Newbie
13 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2600 MHz mit 1.5 Volt


thx leute  werd mal speedfan nutzen

mein ram ist ein GEIL ULTRA X  pc3200  www.geilusa.com  

400 MHz DDR

2-2-2-5
2,6 Volt

433 MHz DDR

2-2-2-5
2,6 Volt

466 MHz DDR

2-3-3-5
2,75 Volt

500 MHz DDR

2,5-3-3-5
2,8 Volt

520 MHz DDR

2,5-3-3-5
2,8 Volt

533 MHz DDR

2,5-3-3-5
2,8 Volt

550 MHz DDR

2,5-3-3-5
2,8 Volt


560 MHz DDR

3-4-4-8
2,8 Volt



den thread von xxmartin  hab ich schon gelesen daher verwirrt es mich ja so.
das ding fährt nichtma mit ramteiler  133    nem niedrigeren multi  mit höherem fsb hoch.


MSI k8n Neo2 Platinum | Winni 3200+ |  10x250 | PC3200 GEIL Ultra X  2,5-3-3-5 |

Beiträge gesamt: 23 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 4749 Tagen | Erstellt: 12:51 am 17. Dez. 2004
nubbi
offline



OC God
14 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2520 MHz
46°C mit 1.42 Volt


wo haste denn die werte her, werden wohl kaum offizielle specs sein, oder?

Beiträge gesamt: 2820 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5336 Tagen | Erstellt: 18:45 am 17. Dez. 2004