» Willkommen auf AMD Overclocking «

partygott272
aus Bitterfeld
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4300 MHz
47°C mit 1.45 Volt


Hi.

Ich sollte für nen Kumpel seinen alten Rechner ocen:
MSI KT3V, 1GHz T-Bird, 2x256MB DDR266
(das MoBo hat evtl. nen KT400 drin,weil mir von div. Tools mal KT333, mal KT400 angezeigt wurden ist)

Also es lief eigentlich ganz gut bis 8,5x133MHz @ 1,8V:thumb:...mehr war irgendwie nicht drin, ab 9er Multi, auch bei 1,85V war das System instabil.
Jetz wollt ich den FSB auf 166MHz setzten, wobei ich den RAM leider auf 133 fix stellen musste (is ja nur DDR266) und hab den Multi entsprechend angepasst.
Aber: Rechner bootet nicht mehr, egal was ich ausprobiere:noidea:
dabei steht auf dem Karton vom MoBo ganz groß FSB333:blubb:


MSI Neo2 FIR | E8400 @ 4,0GHz / 1,37V | NV 8800GT @ 725/1093/1782 | 4GB  Micron D9GKX @ 534MHz 5-5-5-12 @ 2,2V | WaKü @ CPU & GPU
Laptop: A64 1M 1,8GHz @ 2,0GHz @ 1,275V; R9700
PC-Jugend BW

Beiträge gesamt: 2983 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 5559 Tagen | Erstellt: 16:48 am 9. Dez. 2004
Gibtnix
aus nahmslos genial
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i7
2200 MHz @ 4100 MHz


ich wette das Problem ist, dass du im BIOS den Multi einstellst und den FSB über Jumper, stimmts? Dann startet nämlich der CPU bis zum BIOS-Post mit 166x def. Multi @ def.VCore... und dass das nicht funzen kann ist klar:thumb:

Beiträge gesamt: 18433 | Durchschnitt: 3 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5840 Tagen | Erstellt: 17:00 am 9. Dez. 2004
Fiasco
aus Berlin
offline



OC Profi
15 Jahre dabei !

Intel Core 2 Duo
2000 MHz @ 2666 MHz
35°C mit 1.2 Volt


Es bringt doch nichts, wenn die CPU mit mehr als 133MHz FSB läuft, wenn der Speicher weiterhin mit 133MHz angesprochen wird. Die zusätzliche Bandbreite der CPU wird überhaupt nicht ausgenutzt.


E2180@2,66GHz, AsRock 4CoreDual-SATA2, 2GB DDR2 667, AGP X1950Pro + AC S1, 500GB HDD, Antec NeoHE 430, Casetek CK-1019 Alutower, iiyama VM Pro 451

Beiträge gesamt: 846 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5793 Tagen | Erstellt: 17:52 am 9. Dez. 2004
KalteMilch
aus Hildesheim
offline



OC God
17 Jahre dabei !

AMD T-Bred
1466 MHz @ 2000 MHz
44°C mit 1.775 Volt


würd ich auch mal meinen


Epox 8K5A2*Geforce FX5600XT*2 256er Twinmos 400*

Beiträge gesamt: 1017 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6208 Tagen | Erstellt: 18:10 am 9. Dez. 2004
NWD
aus Neuwied
offline



Moderator
18 Jahre dabei !

Intel Core i5
3500 MHz @ 4000 MHz
40°C mit 1.10 Volt


probier erstmal nen ziemlich niedrigen multi und dann synchron den maximalen FSB.. danach kannste noch den multi höher stellen bis der nicht mehr kann.

VCore muss evtl. hoch.. Dabei nicht mehr als 1,85V und nicht mehr als 55°C unter Last


Work like you don´t need the money    Love like you´ve never been hurt         Dance like nobody´s watching             Sing like nobody´s listening
But Live as if you will die today

Beiträge gesamt: 17515 | Durchschnitt: 3 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6641 Tagen | Erstellt: 20:49 am 9. Dez. 2004
partygott272
aus Bitterfeld
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4300 MHz
47°C mit 1.45 Volt


Hi.

Also FSB und Multi stell ich beides im Bios ein.
Ich fands nur sehr seltsam,dass ich jetzt schon das 2.MoBo habe,dass nicht bootet,wenn der FSB async zum RAM läuft (is bei meinem A7N8X auch so).
Ok,ich kann auch den FSB erst mal sync mit dem RAM über 133MHz takten,kann aber den AGP/PCI-Teiler nicht fest einstellen.
Will mit dem PCI nicht über 37MHz,kann man das berechnen (z.B. für 140MHz)???
Bei meinem A7N8X hatte ich das selbe Problem...FSB 180, RAM 166MHz ging nicht.FSB 166 und RAM FSB 200 allerdings schon:noidea:

Ciao.


MSI Neo2 FIR | E8400 @ 4,0GHz / 1,37V | NV 8800GT @ 725/1093/1782 | 4GB  Micron D9GKX @ 534MHz 5-5-5-12 @ 2,2V | WaKü @ CPU & GPU
Laptop: A64 1M 1,8GHz @ 2,0GHz @ 1,275V; R9700
PC-Jugend BW

Beiträge gesamt: 2983 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 5559 Tagen | Erstellt: 8:25 am 10. Dez. 2004
dadant
aus versehen
offline



Basic OC
16 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2240 MHz
50°C mit 1.575 Volt


140:4=35


oO

Beiträge gesamt: 125 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6008 Tagen | Erstellt: 8:32 am 10. Dez. 2004
coolsn11
aus Steiermark
offline



OC God
16 Jahre dabei !

AMD Ryzen 5
3200 MHz @ 3800 MHz


der Thunderbird hat ja standardmäßig 100MHz fsb, oder?
denke kaum, dass der mit einem 166er fsb laufen wird, hab ich noch  nie gehört. Ocen übern multi wär sicher besser


CPU-Z Validation
Server

Beiträge gesamt: 1011 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6031 Tagen | Erstellt: 9:40 am 10. Dez. 2004
dadant
aus versehen
offline



Basic OC
16 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2240 MHz
50°C mit 1.575 Volt


den multi hat er angepasst (siehe ersten post).
und dem prozessor ist der fsb egal.


oO

Beiträge gesamt: 125 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6008 Tagen | Erstellt: 10:06 am 10. Dez. 2004
KalteMilch
aus Hildesheim
offline



OC God
17 Jahre dabei !

AMD T-Bred
1466 MHz @ 2000 MHz
44°C mit 1.775 Volt


@coolsn11 den gab es aber auch mit 133!!!

und ich denke mal das die ihre 166 schon machen nur evntl. zu heiss werden


Epox 8K5A2*Geforce FX5600XT*2 256er Twinmos 400*

Beiträge gesamt: 1017 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6208 Tagen | Erstellt: 15:32 am 10. Dez. 2004