» Willkommen auf AMD Overclocking «

DMA
offline



OC Newbie
14 Jahre dabei !

AMD Barton
1833 MHz @ 2205 MHz
40°C


besitze einen AMD 2400+...  und 512 mb infenion speicher... egal wie ich ihn einstelle, er geht dann einfach aus... die temps sind alle ok ... woran kann das liegen ???  habe echt schon einiges probiert... sogar wenn ich ihn auf Standard laufen lass geht er einfach aus.... würde mich freuen wenn ihr schnell antwortet!

Beiträge gesamt: 33 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5221 Tagen | Erstellt: 15:34 am 20. Nov. 2004
Beomaster
aus Dresden
offline



Real OC or Post God !
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


könntest nen bissl mehr zu erzählen?
mich würde z.B. noch interessieren was für ne GraKa und was für nen NT am Start sind
lief das Board schonma, oder isses dein erster Versuch? Board neu oder gebraucht
und beschreib ma den Fehler etwas detailierter


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5775 Tagen | Erstellt: 15:44 am 20. Nov. 2004
DMA
offline



OC Newbie
14 Jahre dabei !

AMD Barton
1833 MHz @ 2205 MHz
40°C


njo das board hab ich gekauft... NEU... habe sogar das neuste orig. BIOS draufgemacht und trotzdem immer wieder dieser schei** fehler...

Sobald ich nur ein spiel anmache geht der pc aus ... ohne piepen ... einfach aus ..  benutzte Win XP ... meine Graka ist eine 9500 pro... sound nutzt ich onboard... und die temps sind auch ok ... 56 ° C sind meine temps MAXimal !

Beiträge gesamt: 33 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5221 Tagen | Erstellt: 16:08 am 20. Nov. 2004
VoooDooo
aus München
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3500 MHz
55°C mit 1.360 Volt


und was für ein NT hast du???

Beiträge gesamt: 10181 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 5824 Tagen | Erstellt: 16:24 am 20. Nov. 2004
DMA
offline



OC Newbie
14 Jahre dabei !

AMD Barton
1833 MHz @ 2205 MHz
40°C


ein 300 watt NT...

Beiträge gesamt: 33 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5221 Tagen | Erstellt: 16:27 am 20. Nov. 2004
Beomaster
aus Dresden
offline



Real OC or Post God !
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


schonma mitn bissl mehr Power versucht? nur ma nen ordentliches NT mit mind. 400W ausgeliehen? das kanns u.U. schon sein


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5775 Tagen | Erstellt: 16:34 am 20. Nov. 2004
Mantiz
aus nähe Kassel
offline



Enhanced OC
15 Jahre dabei !

Intel Core i7
3400 MHz @ 4800 MHz
58°C mit 1.248 Volt


versuch dir ma von nem kumpel eins zu besorgen, dann siehste ja obs daran liegt;)


                                         

Beiträge gesamt: 334 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 5504 Tagen | Erstellt: 17:57 am 20. Nov. 2004
DMA
offline



OC Newbie
14 Jahre dabei !

AMD Barton
1833 MHz @ 2205 MHz
40°C


also ich habe einfach meine CD/DVD Lw abgeschlossen ob es daran liegt.... jett werd ich mal testen.... :lol:

Beiträge gesamt: 33 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5221 Tagen | Erstellt: 19:24 am 20. Nov. 2004
Scare4
aus gedient
offline



OC God
13 Jahre dabei !

Intel Core i7
3200 MHz


hatte genau die gleichen probs wo ich mir mein nf7 rev2.0 geholt habemit nem 3000er und radeon9800pro und 420watt netzteil...du musst mal nach deinem speicher schauen was der da für timimgs eingestellt hat...entschärfe die einfach etwas...und schau das dein 2400er auch mit fsb166 und nicht mit 133 läuft...spiel was am fsb rum und an den timings...bei mir hat geholfen...mein speicher wollt die vorgegebenen timings vom board nicht haben...spd ist auch shit gewesen weil er nicht mal seine specifikation mitgemacht hat aber komischerweise noch schärfere timings kein prob für ihn waren...probier mal aus


AsRock X79 Extreme11 - INTEL i7 3970X - 2x ASUS GTX680 OC II SLi - Team Group Xtreem Series 32GB DDR2666 - 2 x 512GB OCZ Vector SSD - 2TB WD HDD

Beiträge gesamt: 2834 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 4878 Tagen | Erstellt: 19:46 am 20. Nov. 2004
Blade1972
aus bilder ;)
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i5
3100 MHz @ 3400 MHz
38°C mit 1.2 Volt


#Moderation Mode

Hier geht es ja eindeutig nicht um OC als ab damit wo es hingehört --> HW Forum

Hierhin verschoben


Erstens kommt es anders und Zweitens als man denkt ... strukturiere gerade mein Leben um ... Was immer das auch bedeutet ;)

Beiträge gesamt: 21641 | Durchschnitt: 4 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5401 Tagen | Erstellt: 17:41 am 21. Nov. 2004