» Willkommen auf AMD Overclocking «

psywolf
aus Schweiz
offline


OC Newbie
14 Jahre dabei !

AMD Athlon XP Mobile
1800 MHz @ 1800 MHz
40°C mit 1.45 Volt


Hallo mein sys:

cpu: xp-m 2400+ @2300mhz
ram: noname pc333, RAM´BO pc 3200
board: gigabyte 7v..irgendwas

Prob: Windows startet nicht wenn multi über 11,5!
V-Core erhöhung bringt auch nix. kann nur +5%, +7,5% und +10%.
bei höherem multi als 12 bleibt sys von anfang an blackscreen beim start.
Weiss jemand an was das liegt?
die cpu sollte das eigendlich aushalten! Netzteil??? ich hab kA


disturbed brains(t)imulations in my Head

Beiträge gesamt: 32 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 5127 Tagen | Erstellt: 21:17 am 18. Nov. 2004
cheech2711
aus Belgien
offline



OC God
15 Jahre dabei !

Intel Core i5
3200 MHz @ 3600 MHz
44°C mit 1.024 Volt


gibt es bei den gigabyte boards net die funktion das man den multi auf dem board einstellen kann?? ich meine ja
haste mal ein biosupdate versucht


INTEL Sucks_Support AMD

Beiträge gesamt: 6907 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5544 Tagen | Erstellt: 23:17 am 18. Nov. 2004
psywolf
aus Schweiz
offline


OC Newbie
14 Jahre dabei !

AMD Athlon XP Mobile
1800 MHz @ 1800 MHz
40°C mit 1.45 Volt


Habe die CPU NICHT "ge unlocked" nur per pinmod multi bestimmt.
weil: beim letzten bridgecut beim sempron bin ich ausgerutscht :blubb::lol: hab kein bock mehr.


disturbed brains(t)imulations in my Head

Beiträge gesamt: 32 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 5127 Tagen | Erstellt: 2:51 am 20. Nov. 2004