» Willkommen auf AMD Overclocking «

Mitfreak
aus Berlin
offline


OC Newbie
11 Jahre dabei !

Intel Core 2 Duo
2200 MHz @ 2200 MHz mit 0.9 Volt


Also Memtest habe ich schon eine Nacht durchlaufen lassen,hatte keine Fehler gefunden.Ich hab gerade mal 3Dmark durchlaufen lassen,also mit meinem 2400+Mobile mod 2100MHz hatte ich 6100 Punkte und mit dem Sempi jetzt 2800+ohne mod bei 2100 Mhz hab ich 4300 punkte:noidea:Ich fahre besser mit einen 2400+,kaum zu glauben.
@Kaffeeheld,haste noch was verstellt im Bios ausser den Vcore?Wenn ich den 2800+ auf 10% erhöhe hat der 2.0V  °.°.
Ich werd morgen nochmal den Mobilemod machen mit Silberleitlack und das Tool Crystal CPUID testen.Wenn das nich geht werd ich den ganzen sch**** verkaufen und gut is.
Wieso hat meine GraKa so starke Leistungseinbussen?Ich hab nur noch 1100Punkte mit ATI Tray Tool Benchmark,das ist weniger als eine 9600 pro...Können es auch software bedingte fehler sein?

(Geändert von Mitfreak um 0:09 am Feb. 9, 2006)


Ich würde gerne die Welt ändern,aber GOTT gibt mir den Quellcode nicht...

Beiträge gesamt: 90 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4311 Tagen | Erstellt: 23:48 am 8. Feb. 2006
Kaffeeheld
aus Stralsund
offline



VERBANNT
11 Jahre dabei !

AMD Sempron
1833 MHz @ 2029 MHz
49°C mit 1.70 Volt


eigentlich müsste er 1,76 haben

ansonsten:

spread spektrum: disabled
FSB: Auto sprich jumper auf 200 gestellt (geht auch ohne jumper halt manuell

ram von auto auf DDR400

flexibility option: disabled
latency auf 3T
10%vcore erhöhung

der rest ist so wie er ist ;)
:thumb:

(Geändert von Kaffeeheld um 3:10 am Feb. 9, 2006)


Ein Pessimist ist ein Optimist mit Erfahrung.
Mein Highendpc: AMD Athlon Opteron 175/ 2xGeForce 7800 GTX 512MB PCI-E / ABIT So939 Fatal1ty AN8 SLI nForce4 PCIe / 2GB DDR 500  / BQT P6-600W

Beiträge gesamt: 4072 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2005 | Dabei seit: 4375 Tagen | Erstellt: 3:09 am 9. Feb. 2006