» Willkommen auf Suche / Biete / Tausche «

Sushie
offline


OC Newbie
20 Jahre dabei !

AMD Barton
2167 MHz @ 2405 MHz
83°C mit 1.95 Volt


Zum Verkauf:

Asus A8N Sli. Leider Defekt. Ich habe eigentlich das Board bei Ebay versteigert, allerdings haben sich dieser Auktion nur lauter Spass Bieter beteiligt, weshalb ich nun keine Lust mehr habe dort es noch einmal zu versuchen.

Details:
Es dürfte natürlich nun interessant sein was nicht geht. Es ist ganz einfach, das Board lässt sich nicht einschalten. Obwohl man alle Stromanschllüsse Ordnungsgemäß angesteckt hat, passiert beim Einschalten des Pw Switches rein gar nix. Da dieses Board jedoch eine SB-Pwr Leuchte hat und diese beim Anstecken des 20/24 Poligen NT leuchtet und somit Funktionalität bescheinigt bin ich etwas verwirrt.
Achja hier ein Bild
Die grüne Led Anzeige ( Am Bild ganz rechts in der Mitte nebem dem letzten PCI Slot )

Daher richtet sich diese Autkion vorwiegend an Bastler oder Leute, die meinen sie könnten das Problem lösen.

Zubehör:
Ist bis auf folgendes Komplett----> es fehlt ein seperater USB Anstecker sowie der Firewire IEE1394 Anstecker ( die restlichen Sachen wie SLi- Brigde, Bracket etc. sind vorhanden )

Preis:

MP: 15 Euro ( ich glaube schon dass das Zubehör noch so viel Wert wäre )

Versand: nach Österreich: 6,22
              nach Deutschland: 15,32 ( ist leider schon der  Minimum Tarif, den unsere Post anbietet, da sie nach Deutschland nur versichert versendet und es keinen unversichten Versand gibt

Beiträge gesamt: 20 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2004 | Dabei seit: 7381 Tagen | Erstellt: 9:04 am 25. Juli 2006