» Willkommen auf Offtopic «

Godot
offline



OC God
19 Jahre dabei !

Intel Core i7


Hallo, ich habe folgendes Problem:
Bei meinem Opel Astra F hängt hin und wieder der Blinker, d.h. die Blinkerleuchte leuchtet konstant beim betätigen des Blinkerhebels und der Blinker blinkt nicht. Zuerst habe ich auf das Blinkerrelais getippt und das getauscht, hat aber nichts gebracht. Danach hab ich den Blinkerhebel mit Kontaktspray besprüht, bringt auch nix. Hat jemand ne Idee? Kontakt bekommt der Hebel ja und manchmal funktioniert der Blinker ja auch noch.

:noidea:

Danke schonmal

Beiträge gesamt: 1621 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 7089 Tagen | Erstellt: 8:37 am 15. März 2005
naKruul
aus gebuffter Hund
offline



OC God
20 Jahre dabei !


ich tippe mal schwer auf einen defekten blinkerhebel. gibts aufm schrottplatz günstig. kannst auch den vom corsa, vectra, astra G oder omega nehmen. fahr mal zum bender nach LEV, ist doch so weit nicht weg von dormagen. ansonsten gibts auch überall kaputte opels ^^. das ding ist schnell getauscht, falls du da probs hast sag bescheid

wie siehts aus, funktioniert der warnblinker noch, ist es nur rechts, oder nur links oder in beiden positionen? hast du überall die richtigen Lampen drin? Es müssen überall 21W EINFADEN Lampen rein, vorne je nach Modelljahr gelbe.



(Geändert von naKruul um 9:00 am März 15, 2005)

Beiträge gesamt: 9953 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 7453 Tagen | Erstellt: 8:47 am 15. März 2005
Godot
offline



OC God
19 Jahre dabei !

Intel Core i7


Muss ich mal genau testen... Der Warnblinker geht noch... Ist in beiden Positionen, Lampen wurden nie von mir getauscht. Danke schonmal für die Tips

Beiträge gesamt: 1621 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 7089 Tagen | Erstellt: 8:49 am 15. März 2005
ronin
aus gebrannt
offline



OC God
18 Jahre dabei !

Intel Core i5


hatt ich auch mal, auch bei nem astra (keine ahnung welcher das is, könnte aber auch ein f sein. bin jetzt zu faul nachzusehen). bei mir ging das warnblinklicht auch nimmer. die frau aus der werkstatt hat dann mal die sicherung ausgetauscht, danach gings wieder, obwohl sie nix an der alten feststellen konnte, könnte also auch ein wackelkontakt seinn?! naja jedenfalls hat er seitdem nicht mehr gemurrt...


"those who would give up essential liberty to purchase a little temporary safety, deserve neither liberty nor safety." - benjamin franklin

Beiträge gesamt: 3799 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6822 Tagen | Erstellt: 15:00 am 15. März 2005
Godot
offline



OC God
19 Jahre dabei !

Intel Core i7


Jetzt geht es mal wieder alles... Hab gestern mal die Birnen der Rückleuchten geprüft und die Stecker ein bisschen mit Kontaktspray bearbeitet, bisher keine Probleme mehr... Vielleicht war es auch das kalte Wetter... Naja, die Birnen waren teilweise unten am Sockel nicht mehr silber sondern so bräunlich angelaufen - ist das Rost? Und vorne im Motorraum ist in der Nähe des Lüfters ein Stecker der mit nichts verbunden ist. Der ist an sonem Schlauch fixiert... Hat jemand ne Idee wofür der sein Könte? Danke schonmal für eure Hilfe, hätte mir die 20 Euro für das Blinkerrelais auch sparen können!

Beiträge gesamt: 1621 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 7089 Tagen | Erstellt: 8:44 am 17. März 2005
naKruul
aus gebuffter Hund
offline



OC God
20 Jahre dabei !


der stecker vorne ist für einen widerstand, falls der lüfter eine temperaturregelung hat, der läuft dann auf zwei stufen statt nur auf volle pulle. braucht sich als nicht zu kümmern, der ist bei mir auch

Beiträge gesamt: 9953 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 7453 Tagen | Erstellt: 17:41 am 17. März 2005
Godot
offline



OC God
19 Jahre dabei !

Intel Core i7


thx

Beiträge gesamt: 1621 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 7089 Tagen | Erstellt: 22:54 am 17. März 2005