» Willkommen auf Tipps und Tricks «

wipeout
offline



OC Profi
18 Jahre dabei !

AMD Barton
1813 MHz @ 2200 MHz
40°C mit 1.675 Volt


hab hier ne sblive eingebaut und eines guten tages diesen treiber gesaugt und installed
seid dem hab ich son nettes audigy eax symbol beim booten :)
der sound in spielen etc hat sich auch verbessert man hat jetzt en richtiges raumklang gefühl  :lol:

zu saugen gibts den hier ftp://ftp.compaq.com/pub/softpaq/sp22501-23000/SP22563.exe
falls der link nicht geht einfach mal SP22563 in google eingeben und ihr findet schnell nen anderen mirror

also viel spass beim ausprobieren und schreibt mal rein wie er bei euch funzt :thumb:


(N)ot (A) (P)ro

Beiträge gesamt: 510 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 6584 Tagen | Erstellt: 13:59 am 5. Dez. 2003
skater
offline



OC God
18 Jahre dabei !


toll... hab die creative SB live 5.1 und der sagt mir: keine soundblaster sundkarte gefunden...  

na toll

Beiträge gesamt: 6879 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6803 Tagen | Erstellt: 19:26 am 6. Dez. 2003
wipeout
offline



OC Profi
18 Jahre dabei !

AMD Barton
1813 MHz @ 2200 MHz
40°C mit 1.675 Volt


hi

also bei mir gings gleich
hab auf die datei geklickt er hat installiert rebootet und schon war der klang um einiges besser als zuvor :lol:

bei nem kumpel hats auch erst probleme gemacht aber nachn bissl rum installieren gings bei ihm :noidea:

hab dir mal nen link rausgesucht
http://www.onlinekosten.de/news/artikel/8828/0/drucken
vieleicht hilft der dir weiter :thumb:


(N)ot (A) (P)ro

Beiträge gesamt: 510 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 6584 Tagen | Erstellt: 20:34 am 6. Dez. 2003