» Willkommen auf Hardware «

psXychoDAD
aus Berlin
offline


OC Newbie
15 Jahre dabei !

AMD Athlon XP
1667 MHz @ 2042 MHz
44°C mit 1.67 Volt


Hi erst mal,

habe, wie im Topic beschrieben, das Problem, dass mein Pc aus mir unerklärlichen Gründen ab und zu von selbst bootet wenn ich irgendetwas Graphisch aufwendigeres starte oder lade.

Beispiel:
Bin beim Gothic 2 spielen sterbe, will neu laden, der PC bootet während des Ladens (und startet neu).

Mein Pc:
Mainboard: ASRock K7s8x
CPU: AMD Athlon XP 2000+ Lüfter: ? bis 3000Mhz
Speicher: DDR256MB (333)
Grafikkarte: Geforce 4MX 440
HD: 80 GB von IBM
350iger Netzteil

Nach dem booten ist die CPU Temperatur laut BIOS bei 42`C. Meine Grafikkarte läuft(dank nur passiv Kühlung) zwar immer etwas wärmer,allerdings hat der PC auch schon gebootet nach dem ich mit einem Ventilator dauer reingepustet habe! Den VCore habe ich auch im BIOS um die 5% erhöht da ich dachte vielleicht bekäme die CPU nicht genug strom!

Hat jemand eine Idee? Oder vielleicht das selbe Problem?
Wäre um jede Hilfe dankbar!

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5638 Tagen | Erstellt: 19:11 am 18. März 2004
kammerjaeger
aus Versehen
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Was für ein Netzteil und welchen Speicher hast Du?
Gib mal bitte den Hersteller an und beim NT die Ampere-Leistung auf der 12V-Leitung. Liegt die unter 13A ist es zu 90% das NT. Das K7S8X mag hier keine "Schwächlinge".


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6063 Tagen | Erstellt: 19:20 am 18. März 2004
opf1985
aus Weiden
offline



OC God
16 Jahre dabei !

AMD Athlon II
3000 MHz @ 3000 MHz
37°C


:nabend:

naja, mein k7s8x, läuft auch mit einem schrott 300 watt noname billig modul !
die asrocks sind hart im nehmen !
mfg opf1985

Beiträge gesamt: 1434 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5972 Tagen | Erstellt: 19:33 am 18. März 2004
psXychoDAD
aus Berlin
offline


OC Newbie
15 Jahre dabei !

AMD Athlon XP
1667 MHz @ 2042 MHz
44°C mit 1.67 Volt


Hi danke für die schnellen Antworten,

Der Speicher ist ein Elixir 400 irgendwas.
Das Problem liegt dann anscheinend eh beim NT, das hat bei 12 Volt
ne Leistung von 10 Amper!!!

Kann man da irgendetwas machen... oder muss ich mir ein neues holen?

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5638 Tagen | Erstellt: 20:00 am 18. März 2004
david
aus München
offline



OC God
15 Jahre dabei !

AMD Thorton
1833 MHz @ 2200 MHz
52°C mit 1.65 Volt


Kauf halt das LC Power 550W NT für 25,-! Is das beste Netzteil das es zu dem Preis gibt den schon "Marken" NTs mit 350W kosten 40,- und das LC Power fegt die "guten" NTs mit 480W alle weg!!

David


Wenn man keine Ahnung hat einfach mal Fresse halten
-- G-Unit rulez the World --
AMD Thorton 2200+ @ Barton @ 3200+ @ 1.65V, 2x 512MB MDT @ 2-3-3-11 @ 2.6V, ABIT NF7-S Rev. 1.2 @ 190Mhz @ 1.6V VDD, Powercolor 9800Pro @ 400/740, 40GB Seagate HDD, 80GB Samsung S-ATA HDD, 550W LC Power NT

Beiträge gesamt: 3824 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5787 Tagen | Erstellt: 20:05 am 18. März 2004
psXychoDAD
aus Berlin
offline


OC Newbie
15 Jahre dabei !

AMD Athlon XP
1667 MHz @ 2042 MHz
44°C mit 1.67 Volt


Danke werde ich wahrscheinlich tun,
hoffe bei Ebay will einer mein altes :noidea: !

Naja gäbe es denn noch eine andere Möglichkeit oder ist es sehr wahrscheinlich das es das Nt ist?

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5638 Tagen | Erstellt: 20:09 am 18. März 2004
kammerjaeger
aus Versehen
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt



Zitat von david am 20:05 am März 18, 2004
Kauf halt das LC Power 550W NT für 25,-! Is das beste Netzteil das es zu dem Preis gibt den schon "Marken" NTs mit 350W kosten 40,- und das LC Power fegt die "guten" NTs mit 480W alle weg!!

David



So ist es.

Am Speicher liegt es nicht, den Elixir PC400 verbau ich täglich mit dem Board.
Wie vermutet ist es wohl die zu schwache 12V-Leitung...  ;)

350W sind nicht immer 350W. Das HEC 300W z.B. hat bei 12V schon 15A und steckt Dein NT daher locker in die Tasche (bei 3,3V bestimmt auch, da hat das HEC immerhin 28A).

BTW: Das LC Power 550W hat 24A bei 12V. :thumb:


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6063 Tagen | Erstellt: 20:12 am 18. März 2004
psXychoDAD
aus Berlin
offline


OC Newbie
15 Jahre dabei !

AMD Athlon XP
1667 MHz @ 2042 MHz
44°C mit 1.67 Volt


Ok,

dann schönen dank für die raschen Antworten! werde dann morgen los stiefeln und gucken wo ich das LC Power 550W NT finde!

:thumb:

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5638 Tagen | Erstellt: 20:15 am 18. März 2004
psXychoDAD
aus Berlin
offline


OC Newbie
15 Jahre dabei !

AMD Athlon XP
1667 MHz @ 2042 MHz
44°C mit 1.67 Volt


Hi nochmal,

habe jetzt von meinem Nachbarn ein NT mit 15A bekommen(350W) leider habe ich immer noch das selbe Problem :-(

Gibt es noch eine Möglichkeit woran es liegen kann?

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5638 Tagen | Erstellt: 14:47 am 20. März 2004
Thanatos
offline


Enhanced OC
17 Jahre dabei !

AMD Athlon 64
2200 MHz


teste mal den speicher hiermit

http://www.memtest86.com/

um den ganz auszuschließen

und schalte mal wenn du win2k oder XP benutz unter

systemsteuerung/system/Erweitert/starten und wiederherstellen/Systemfehler

automatisch neustarten aus

dann könntest du nen bluescreen bekommen
wenn de dann keinen bekommst ist es warscheinlich das netzteil


Und es sprach aus dem Chaos eine Stimme zu Dir:”Lächle und sei froh, es könnte schlimmer kommen."
Ich lächelte und war froh, - und es kam schlimmer...!

Beiträge gesamt: 412 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 6492 Tagen | Erstellt: 21:02 am 20. März 2004