» Willkommen auf Hardware «

Tobias2001
offline



OC Newbie
18 Jahre dabei !


Ich habe nun mein Problem ( einfrieren des PC AMD 1000, siehe anderes Topic ) etwas eingrenzen können. Scheint wohl doch am Ram zu liegen.
Kann so eigendlich recht lange mit dem Rechner arbeiten.
Am besten Morgens, wenn die Raumtemperatur noch niedrig ist. Aber selbst Nachmittags kommt die CPU nur auf 48 C° dank meiner 2 Zusatzgehäuselüfter.
Also Gamen geht, Lange Brennersitzungen kein Problem, dann Corel Photopaint oder Photoimpakt aufmachen Leere Seite A4 600 dpi erstellen, und dann "FREEZZ".
Oder wie gesagt Videos umrechnen.
Also suche ich jetzt ein Program, das Umfangreichere Tests als Sandra durchführt. also auch Programme in höhere Bereiche Lädt und nicht nur Daten.

Beiträge gesamt: 25 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6705 Tagen | Erstellt: 8:59 am 22. Mai 2001
Linuxartist
aus HAJ
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i7


Sieh mal in den Download bereich, hier auf der seite! ;)
Da gibt es zum beispiel https://www.ocinside.de/programs/ctspd092.zip


"We virtualize everything. Even Windows." - VMware Inc.

Beiträge gesamt: 14742 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6717 Tagen | Erstellt: 13:45 am 23. Mai 2001
Tobias2001
offline



OC Newbie
18 Jahre dabei !


Nun muss ich mir mal selber amtworten!! :cheesy:
Kann es sein, das ich mit meinem Problem und meinem MoBo dem VIA Chipsatzbug aufgesessen bin? :confused:
Ich habe erst jetzt eine Beschreibung des Bugs gefunden. Zu guter letzt erfülle ich als Soundblaster Live User auch noch die bevorzugten Randbedingungen dieses Bugs!! Na al sehen ob er hilft.
Ich werde mich nach dem entbugen wieder melden :)

Beiträge gesamt: 25 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6705 Tagen | Erstellt: 15:24 am 23. Mai 2001
RoccoESA
aus Wanfried
offline



OC Profi
18 Jahre dabei !

Intel Core i7 Extreme
3333 MHz @ 6000 MHz
-90°C mit 1.8 Volt


probiers mal damit :

ftp://ftp.heise.de/pub/ct/ctsi/ctramtst.zip



Die Macht des Overclockens ist keineswegs von der Anzahl der Post's abhängig !

Beiträge gesamt: 724 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6703 Tagen | Erstellt: 21:51 am 23. Mai 2001
Tobias2001
offline



OC Newbie
18 Jahre dabei !


Dank an Rocco!!

Habe schon wieder was neues auf mei QDI Board enträtselt!! :o
Ich bin mal der CPU und der Northbrigde abwechselnd mit dem Fön  :hell: und dann mit Kältespray :happy: zu Leibe gerückt. Ne Bei der CPU habe ich einfach den Den Lüfter etwas angehalten um die CPU zu erwärmen.
Dann habe ich den Einfrier Test meines Rechners gemacht. Also Photoimpakt 5 öffnen, Neues Dokument öffnen mit A4 und 300 DPI, wenn er seine Macke hat, friert er dann immer ein beim reservieren des Speicherplatzes.
:angry:
Der CPU scheint es aber egal zu sein ob sie etwas wärmer wird. Nicht aber der Northbridge!!
Mit dem Fön erwärmt, "FREEZE", mit Kältespray gekühlt, neu gebootet, alles ok.
Nun habe ich dem grünen Kühlkörper einfach einen kleinen Lüfter verpasst. (vorerst nur mit Kabelbindern)
Und siehe da es scheint zu funzen!
:cool:

Wäre ich ohne diesen Test nie drauf gekommen, da der Kühlkörper eigendlich nicht sönderlich heiß wurde. Warm  schon, aber nicht so heiß wie der Passievkühler meiner Geforce2MX.
Gut !! Musste ich loswerden!
Vielleicht hilft es ja jemandem weiter !!

Beiträge gesamt: 25 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6705 Tagen | Erstellt: 14:47 am 24. Mai 2001