» Willkommen auf Hardware «

leuchti
aus Chemnitz
offline



OC Profi
16 Jahre dabei !

Intel Core i5
3400 MHz


Hallo,

bekomme bei prime95 28.7 (64) schon beim dritten Test ständig self Test passed.:noidea: Spiele laufen stabil nur prime muss doch auch laufen.

Hab getestet mit i5 9600k und i3 8350k alles auf Default auch Standard Bios geladen. Temp nicht über 53 Grad. Speicher auch schon getauscht Aegis 3000 und TridentZ 3200 je 2x 8GB.

Netzteil Straightpower 750W Spannungen alle stabil soweit ich das beobachtet habe.

Hab schon ein ASrock Z390 hier liegen und werde heute Abend das mal ein bauen.

Gruß leuchti

Beiträge gesamt: 749 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6132 Tagen | Erstellt: 11:20 am 16. April 2019
ocinside
aus Krefeld
online



Administrator
18 Jahre dabei !

Intel Core i5
3800 MHz @ 5098 MHz
60°C mit 1.44 Volt


:moin: leuchti
Welches genaue MSI Z390 Mainboard hast du denn?


Hardware News lesen * preiswert einkaufen * Unterhalten
Übertakten, Modding und Testberichte * Fanartikel und Bausätze kaufen

Beiträge gesamt: 158343 | Durchschnitt: 23 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 6776 Tagen | Erstellt: 11:27 am 16. April 2019
leuchti
aus Chemnitz
offline



OC Profi
16 Jahre dabei !

Intel Core i5
3400 MHz


ist das MSI Z390 Carbon AC  das Bios ab ich auch schon geupdatet auf 1.5

mit Prime95 28.5 gleicher Fehler

(Geändert von leuchti um 11:32 am 16. April 2019)

Beiträge gesamt: 749 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6132 Tagen | Erstellt: 11:29 am 16. April 2019
ocinside
aus Krefeld
online



Administrator
18 Jahre dabei !

Intel Core i5
3800 MHz @ 5098 MHz
60°C mit 1.44 Volt


Die G.Skill Aegis F4-3000C16D-16GISB Module sollten auf jeden Fall vom Carbon AC unterstützt werden, allerdings kann es trotzdem durchaus vorkommen, dass nicht alle Werte richtig im UEFI hinterlegt sind.
Hast du mal manuell ein anderes XMP Profil geladen?
Alternativ einfach mal ein Tick die Spannung erhöhen oder die Werte manuell eingeben, um zu sehen, ob es damit läuft.


Hardware News lesen * preiswert einkaufen * Unterhalten
Übertakten, Modding und Testberichte * Fanartikel und Bausätze kaufen

Beiträge gesamt: 158343 | Durchschnitt: 23 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 6776 Tagen | Erstellt: 11:43 am 16. April 2019
leuchti
aus Chemnitz
offline



OC Profi
16 Jahre dabei !

Intel Core i5
3400 MHz


Hab das ASrock Z390 Extreme4 eingebaut mit i5 9600k und TridentZ  3200 hab alles auf Default gelassen. Schon im ersten Test kommt Selftest 320k passed. Dann vCore auf 1,35 fest und bei vDimm 1,35 auch gleicher Fehler schon im ersten Test.

Nun kann es ja bloss noch das Netzteil sein.
be quiet! STRAIGHT POWER 11 ist drin

Oberhalb der CPU ist ein Anschluss mit 6pins und einer mit 4pins ich habe nur den mit 6pins angeschlossen. Ist das ok so?

(Geändert von leuchti um 10:59 am 17. April 2019)

Beiträge gesamt: 749 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6132 Tagen | Erstellt: 10:56 am 17. April 2019
Slidehammer
aus Schwanau
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


Das wollte ich auch mal fragen, was für nen Netzteil haste denn? Und was hängt alles dran...:noidea:


Ich habe jetzt genau das richtige Alter!
Muss nur noch rausfinden wofür....

Beiträge gesamt: 62803 | Durchschnitt: 10 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6100 Tagen | Erstellt: 10:59 am 17. April 2019
leuchti
aus Chemnitz
offline



OC Profi
16 Jahre dabei !

Intel Core i5
3400 MHz


hab ich eben noch ergänzt :)

Samsung M2 500 GB  Windows 10 64 neu aufgesetzt
Palit 1080
Creative Zr
Gehäuse bequiet Dark Base 700 beim Gehäuse habe ich nicht
die mitgelieferten Schrauben verbaut sondern die alten silberen
mit der Unterlegscheibe an der Schraube fest dran.


(Geändert von leuchti um 11:11 am 17. April 2019)

Beiträge gesamt: 749 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6132 Tagen | Erstellt: 11:02 am 17. April 2019
ocinside
aus Krefeld
online



Administrator
18 Jahre dabei !

Intel Core i5
3800 MHz @ 5098 MHz
60°C mit 1.44 Volt



Zitat von leuchti um 10:56 am 17. April 2019
Hab das ASrock Z390 Extreme4 eingebaut mit i5 9600k und TridentZ  3200 hab alles auf Default gelassen. Schon im ersten Test kommt Selftest 320k passed. Dann vCore auf 1,35 fest und bei vDimm 1,35 auch gleicher Fehler schon im ersten Test.


passed heißt bestanden und nicht Fehler :thumb:


Hardware News lesen * preiswert einkaufen * Unterhalten
Übertakten, Modding und Testberichte * Fanartikel und Bausätze kaufen

Beiträge gesamt: 158343 | Durchschnitt: 23 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 6776 Tagen | Erstellt: 11:19 am 17. April 2019
leuchti
aus Chemnitz
offline



OC Profi
16 Jahre dabei !

Intel Core i5
3400 MHz


LOL ernsthaft? Da fällt mir aber ein Stein vom Herzen! Dachte schon ich bin zu doof nen Rechner zusammen zu baun. Bin bissl aus der Übung gewesen seit meinem letzten 3570k :lol:

THX!!!!! Schön Tag euch! Kann geschlossen werden.




Beiträge gesamt: 749 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6132 Tagen | Erstellt: 11:33 am 17. April 2019
ocinside
aus Krefeld
online



Administrator
18 Jahre dabei !

Intel Core i5
3800 MHz @ 5098 MHz
60°C mit 1.44 Volt


Kein Problem ;)
FATAL ERROR XYZ wäre nicht gut.


Hardware News lesen * preiswert einkaufen * Unterhalten
Übertakten, Modding und Testberichte * Fanartikel und Bausätze kaufen

Beiträge gesamt: 158343 | Durchschnitt: 23 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 6776 Tagen | Erstellt: 12:33 am 17. April 2019