» Willkommen auf Hardware «

Steffen545
aus Aschaffenburg
offline



OC God
20 Jahre dabei !

Intel Core i7 @ 4400 MHz
58°C mit 1.25 Volt


Hi leute,

sry das ich nochmal nen Festplatten Thread aufmachen muss. Aber Meine Sysplatte spinnt seit ich noch ne zweite dazu gehängt hab total!

Hier mal ein Bench aus HDTune von der Systemplatte



Was sind das für einbrüche? Die waren vorgestern noch nicht da. Da hatte ich glaub ich als Minimum ca 60mb/sec...


Und hier nochmal ein Bild von der neuen Zweitplatte:



Was könnte das denn sein?:noidea:

Wäre echt nett wenn mir da mal einer mehr zu sagen kann :godlike:

Beiträge gesamt: 5987 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 7347 Tagen | Erstellt: 9:01 am 12. Sep. 2010
kammerjaeger
aus Versehen
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Teste mal im abgesicherten Modus.


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6769 Tagen | Erstellt: 9:09 am 12. Sep. 2010
Steffen545
aus Aschaffenburg
offline



OC God
20 Jahre dabei !

Intel Core i7 @ 4400 MHz
58°C mit 1.25 Volt


im abgesicherten Modus das selbe... wieder totale einbrüche und minimum 6.4mb/sec

Beiträge gesamt: 5987 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 7347 Tagen | Erstellt: 9:23 am 12. Sep. 2010
Maddini
aus Fischamend
offline



OC God
15 Jahre dabei !

Intel Core i7
3440 MHz @ 3440 MHz


läuft iwas. was auf die hdd zugreift während du testest?

defrag, search indexer, iwas anderes?

scheint mir so als würd die platte anderweitig benutzt werden


Facebook/MJ Photography---Flickr/MJ Photography

Beiträge gesamt: 5487 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 5733 Tagen | Erstellt: 11:34 am 12. Sep. 2010
Steffen545
aus Aschaffenburg
offline



OC God
20 Jahre dabei !

Intel Core i7 @ 4400 MHz
58°C mit 1.25 Volt


nee nicht das ich wüsste, wie find ich das am besten raus ob noch was nebenbei läuft was die Festplatte stresst?:noidea:

Beiträge gesamt: 5987 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 7347 Tagen | Erstellt: 11:42 am 12. Sep. 2010
Maddini
aus Fischamend
offline



OC God
15 Jahre dabei !

Intel Core i7
3440 MHz @ 3440 MHz


am einfachsten is es, wenn man hört :D

alternativ häng mal deine systemplatte an nen anderen rechner, so dass definitiv nur hdtune was von ihr will.

wie sieht der errorscan aus? aber nicht den quick.


Facebook/MJ Photography---Flickr/MJ Photography

Beiträge gesamt: 5487 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 5733 Tagen | Erstellt: 16:24 am 12. Sep. 2010
kammerjaeger
aus Versehen
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Denke auch, dass entweder Platte oder Kabel eine Macke haben. Daher sollte ja im abgesicherten Modus getestet werden, um Hintergrundprogramme auszuschließen.


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6769 Tagen | Erstellt: 16:46 am 12. Sep. 2010
Hitman
aus Österreich
offline



Real OC or Post God !
18 Jahre dabei !


2 Möglichkeiten. Systemplatten haben immer solche "Macken". Kannst du das umkehren? Die andere Platte booten und die Platte messen?

Und ansonsten sieht das für mich nach nem wackelnden SATA Kabel aus.


Kaufempfehlung CPU-RAM-MB,Netzteile,Festplatten
Hausbau Topic - Alle Ideen sehr erwünscht!

Beiträge gesamt: 12945 | Durchschnitt: 2 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6722 Tagen | Erstellt: 17:15 am 12. Sep. 2010
Steffen545
aus Aschaffenburg
offline



OC God
20 Jahre dabei !

Intel Core i7 @ 4400 MHz
58°C mit 1.25 Volt


hm hatte nur noch 23GB frei. Hab jetzt mal noch 200GB frei gemacht und jetzt hat sie nicht mehr solche einbrüche.

Minimum: 58mb/sec
Average: 93mb/sec

Denke das sollten normale werte sein oder?:noidea:

Beiträge gesamt: 5987 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 7347 Tagen | Erstellt: 17:30 am 12. Sep. 2010