» Willkommen auf Hardware «

badman01
aus Ostfriesland
offline



OC God
18 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 3600 MHz
58°C mit 1.22 Volt


Hi,
da bei mir das DS3 leider den (Sound) Geist aufgegeben hat - hab ich mir mal das Neo2-FR besorgt.
Das DS3 funzt noch aber der Sound geht halt nich - daher werd ich es einschicken , und da ich mal das MSI testen wollte , hab ich das nu...
Da ja beide den gleichen Chip haben könnte das ja gut klappen oder ?

Was müsste ich alles deinstallieren ?
Sound is klar - is anderer Chip drauf ...
Sonstige Treiber auch soweit?

Hoffe mir kann da jmd weiterhelfen,
mfg


1.ter MSI Neo2 FR  HD4850 E8400@3,6Ghz @1,22V
2x2GB OCZ CL4    2ter.-X2/4000@2,65Ghz@1,2V 2gb@900mhz

Beiträge gesamt: 1654 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6799 Tagen | Erstellt: 10:12 am 28. Juli 2008
CMcRae
aus LA Landshut
offline



OC God
18 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3600 MHz
48°C mit 1.47 Volt


sollte gehen....den chipsatztreiber kannst eh nicht deinstallieren....


Intel Core 2 Quad Q6600 @ 3600 Mhz @ 1,47v-core, Speicher 2 x 2 Gb OCZ Platinum @ 907 Mhz @ 5 5 5 15, Gigabyte P35 DS4, 8800 GTX @ 630x2000, 3dmark03 44.434, Aquamark 195.112, 3dMark06 14.621,  Thermaltake Xaser III Fireball Edition Alu und Wakü. Headset: Beyerdynamics MMX 300
[img]http://sigs.2142-stats.com/CMcRae+player+406.png[/img]

Beiträge gesamt: 1943 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 6645 Tagen | Erstellt: 11:13 am 28. Juli 2008
badman01
aus Ostfriesland
offline



OC God
18 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 3600 MHz
58°C mit 1.22 Volt


Ok- denke auch ,
irgendwas was ich noch deinstallieren sollte - müsste vorher ?
Oder sonst was zu beachten?


1.ter MSI Neo2 FR  HD4850 E8400@3,6Ghz @1,22V
2x2GB OCZ CL4    2ter.-X2/4000@2,65Ghz@1,2V 2gb@900mhz

Beiträge gesamt: 1654 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6799 Tagen | Erstellt: 13:13 am 28. Juli 2008
CMcRae
aus LA Landshut
offline



OC God
18 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3600 MHz
48°C mit 1.47 Volt


netzwerk treiber vielleicht...


Intel Core 2 Quad Q6600 @ 3600 Mhz @ 1,47v-core, Speicher 2 x 2 Gb OCZ Platinum @ 907 Mhz @ 5 5 5 15, Gigabyte P35 DS4, 8800 GTX @ 630x2000, 3dmark03 44.434, Aquamark 195.112, 3dMark06 14.621,  Thermaltake Xaser III Fireball Edition Alu und Wakü. Headset: Beyerdynamics MMX 300
[img]http://sigs.2142-stats.com/CMcRae+player+406.png[/img]

Beiträge gesamt: 1943 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 6645 Tagen | Erstellt: 17:36 am 28. Juli 2008
kammerjaeger
aus Versehen
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Hauptproblem beim Board-Wechsel sind die IDE/SATA-Controller. Schau einfach, ob sie gleich sind. Wenn nicht, zur Sicherheit Backup machen und mit "sysprep" arbeiten.




PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6824 Tagen | Erstellt: 22:25 am 28. Juli 2008
badman01
aus Ostfriesland
offline



OC God
18 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 3600 MHz
58°C mit 1.22 Volt


@ Kammerjäger
thx - werd dann mal n Backup machen vorher.

Also das alte hatte ICH9 - das neue hat ICH9R.
Inwieweit das Probleme bereiten könnte weiss ich nicht - ist glaub ich "nur" die zusätzliche Raid Funktion beim R


1.ter MSI Neo2 FR  HD4850 E8400@3,6Ghz @1,22V
2x2GB OCZ CL4    2ter.-X2/4000@2,65Ghz@1,2V 2gb@900mhz

Beiträge gesamt: 1654 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6799 Tagen | Erstellt: 9:43 am 29. Juli 2008
kammerjaeger
aus Versehen
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Richtig. Kommt also darauf an, wo genau die Platte angeschlossen wird.


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6824 Tagen | Erstellt: 11:02 am 29. Juli 2008
rage82
aus gebombt
offline



Real OC or Post God !
20 Jahre dabei !

Intel Core i7
3700 MHz @ 3700 MHz
53°C mit 1.05 Volt


bei mir hab ich von p965 auf p45 gewechselt, dass lief auch ohne probleme, außer dem sound ;)

also eventuell auch soundtreiber deinstallieren


"Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen" - Walter Röhrl

Beiträge gesamt: 18133 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7449 Tagen | Erstellt: 12:03 am 29. Juli 2008
CMcRae
aus LA Landshut
offline



OC God
18 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3600 MHz
48°C mit 1.47 Volt


aber solange du raid net im bios aktivierst....dann kümmert dich das auch net.....


Intel Core 2 Quad Q6600 @ 3600 Mhz @ 1,47v-core, Speicher 2 x 2 Gb OCZ Platinum @ 907 Mhz @ 5 5 5 15, Gigabyte P35 DS4, 8800 GTX @ 630x2000, 3dmark03 44.434, Aquamark 195.112, 3dMark06 14.621,  Thermaltake Xaser III Fireball Edition Alu und Wakü. Headset: Beyerdynamics MMX 300
[img]http://sigs.2142-stats.com/CMcRae+player+406.png[/img]

Beiträge gesamt: 1943 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 6645 Tagen | Erstellt: 12:19 am 29. Juli 2008
badman01
aus Ostfriesland
offline



OC God
18 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 3600 MHz
58°C mit 1.22 Volt


Hey....
ja genau Soundchip is ja n anderer drauf auf m MSI - den werd ich auf jeden Fall runterschmeissen den Treiber - dannn werd ich noch die Win Plate spiegeln und hoffe mir kann dann ersma nix passieren ...


1.ter MSI Neo2 FR  HD4850 E8400@3,6Ghz @1,22V
2x2GB OCZ CL4    2ter.-X2/4000@2,65Ghz@1,2V 2gb@900mhz

Beiträge gesamt: 1654 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6799 Tagen | Erstellt: 12:20 am 29. Juli 2008