» Willkommen auf Hardware «

Naraya
aus Berlin
offline



OC Newbie
15 Jahre dabei !

AMD Opteron Dual Core
1800 MHz @ 2800 MHz
50°C mit 1.4 Volt


Hi, hab folgendes Prob.

Mein rechner braucht für alle Ladeaktionen verdammt lang.
Bei Dawn of War zieht mein Kumpel mich ab, er hat nen p4 3,6 GHz und ich einen Opteron 165@2,8 GHz. Wenn wir ne 2er Map laden, is er fertig und ich brauch no so 20sek, obwohl ich vor zwei wochen noch schneller war und zwar deutlich.

Manchmal is mein rechner auch dann fertig mit laden und dann hab ich einen bluescreen. mit nem stop fehler

Stop 0x00000000a (0x000000e8,0x00000002,0x00000001,0x806e5a16)

so ich hab alle treiber neu gemacht oder aktualisiert, memtest 2h durchlaufen lassen, rammodule umgesteckt und einzeln und so weiter und sofort, ich könnte höghstens noch windows neu machen, aber das is immer so viel blöde arbeit, also hat einer ne ahnung, warum die performance so stark sinkt, plötzlich und dazu noch ein bluescreen auftaucht.

Achja, die performance im 3dmark06 is aber gleich geblieben komischerweise.

Beiträge gesamt: 44 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2005 | Dabei seit: 5791 Tagen | Erstellt: 20:05 am 6. April 2008
kammerjaeger
aus Versehen
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Platte mal gecheckt?


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6774 Tagen | Erstellt: 20:10 am 6. April 2008
Naraya
aus Berlin
offline



OC Newbie
15 Jahre dabei !

AMD Opteron Dual Core
1800 MHz @ 2800 MHz
50°C mit 1.4 Volt


welche die mit windows drauf, oder eine der anderen,
ich hab drei drin, aber interessant dass du fragst, weil ich hab die letzte platte erst kürzlich eingebaut und hatte auch kurzmal probs mit der.

und zwar is das ne samsung 500gb und die hatte irgendwas und da is die windows checkdisk rüber und hat was repariert, könnte die platte dran schuld sein? ich hab auch schon alle auslagerungsdateien runter von der genommen und meine spiele und windows liegen auch auf ner anderen drauf

Beiträge gesamt: 44 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2005 | Dabei seit: 5791 Tagen | Erstellt: 20:12 am 6. April 2008
Subseven
aus gefallen
offline



OC God
15 Jahre dabei !

Intel Xeon
3400 MHz


hast du mal defragmentiert?
Bringt bei Windows immer enorm.


Dummheit ist kein Kavaliersdelikt

Beiträge gesamt: 5765 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 5708 Tagen | Erstellt: 22:41 am 6. April 2008
kammerjaeger
aus Versehen
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


:noidea:
Finde ich nicht, wenn man NTFS nutzt!


@ Naraya
Teste einfach alle Platten mal mit HDTune durch. Dabei u.a. die Smart-Werte checken und sowohl den langsamen Error-Scan als auch den Speed-Test (mit abgeschalteter Firewall etc.) mal laufen lassen. Wenn da keine Fehler/Einbrüche auftreten, kann es auch ein Virus/Trojaner sein oder der Speicher zickt.


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6774 Tagen | Erstellt: 0:07 am 7. April 2008
ZoNk77
aus Bochum
offline



Enhanced OC
13 Jahre dabei !

AMD FX
4000 MHz


Auch bei NTFS macht defragmentieren Sinn. Mit O&O Defrag kann man tolle Ergebnisse erreichen.


FX-8350 - 8GB DDR3 1600 - 2x MSI HD5770 Hawk CF

Beiträge gesamt: 263 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2007 | Dabei seit: 5025 Tagen | Erstellt: 10:33 am 7. April 2008
kammerjaeger
aus Versehen
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Das mag sein, aber nicht mit dem Windows-eigenen Tool.


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6774 Tagen | Erstellt: 12:53 am 7. April 2008
Henro
aus Berlin
offline



Real OC or Post God !
20 Jahre dabei !

Intel Core i9
3300 MHz @ 4600 MHz mit 1.3 Volt


lass doch mal das entsprechende HDD-Diag tool vom Hersteller drüber laufen um zu schauen ob die HDD an sich ok ist.


Falls ihr öffters mal ne Runde DoW spielt hätte ich interesse da mal mit einzusteigens wenn ihr lust habt ?!

Beiträge gesamt: 15116 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 7339 Tagen | Erstellt: 14:18 am 7. April 2008
Naraya
aus Berlin
offline



OC Newbie
15 Jahre dabei !

AMD Opteron Dual Core
1800 MHz @ 2800 MHz
50°C mit 1.4 Volt


danke für eure vielen antworten ich mach mich gleich mal ans testen.
und geb dann heute abend bericht ab.

@henro, klar kannste machen, ich sag dann bescheid wenns los geht :)

Beiträge gesamt: 44 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2005 | Dabei seit: 5791 Tagen | Erstellt: 14:30 am 7. April 2008
Naraya
aus Berlin
offline



OC Newbie
15 Jahre dabei !

AMD Opteron Dual Core
1800 MHz @ 2800 MHz
50°C mit 1.4 Volt


ok ich sag mal so, wenn ich die 500gb platte mit quicktest durchlaufen lasse is alles ok, wenn ich normal laufen lassen, dann kriegt er 2 felder hin und danahc kommt ein ganz neuer bluescreen und komisch is auch das er nur mit 16mb/s scan, meine alte 160gb platte am ide port erreicht beim scannen bis zu 60mb/s und so 30-40mb/s durchschnittlich.

also sieh echt nach defekter platte aus


son sch****e, aus irgendeinem grund hat windows mein serial ata controller auf den pio-mode zurückgesetzt, dann is kein wunder wenn nur 16mb/s schreiben können, hab jetzt auf normalen 1,5gb mode eingestellt und sie da alles läuft wieder, zumindest die dow lädt so wie früher:)
jetzt muss ich nur noch gucken ob der bluescreen noch kommt

(Geändert von Naraya um 16:19 am April 7, 2008)

Beiträge gesamt: 44 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2005 | Dabei seit: 5791 Tagen | Erstellt: 16:11 am 7. April 2008