» Willkommen auf Hardware «

Wuschel
aus Duisburg Rh.
offline



Enhanced OC
19 Jahre dabei !

AMD Phenom II
3200 MHz @ 3400 MHz
48°C mit 1.30 Volt


Hallo Leute,habe ein großes Problem,eines abends  beim anschalten machte der Computer Piiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiip und dann nichts mehr.Laut Mobo diagnostic wird kein CPU erkannt.Jetzt habe ich zwei geprauchte CPU ausprobiert das bleibt das gleiche was meint ihr Mobo kaputt?DFI Lanparty Ultra-D Sockel939.Kann mir jemand helfen?


MSI K9A2 PlatinumSockel AM2+,AMD Phenom 2 955 Black Edition @3,6,4x1024MB OCZ DDR2 PC2-6400 Reaper Edition CL3-4-4-8,2T,Asus3870X2 870/900
 

Beiträge gesamt: 493 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 7140 Tagen | Erstellt: 20:14 am 16. März 2008
AssassinWarlord
aus sichtslos
offline



Real OC or Post God !
20 Jahre dabei !

Intel Core i5
2666 MHz @ 3333 MHz


ich kenne das eher so, das wenn der piept die CPU bereits erkannt wurde.wenn der garnix sagt fehlt die CPU.

ich denke ehermal das das nen speicherproblem ist..wenn er lange piepst erkennt er den speicher nicht (je nach Bios halt...kann auch was anderes bedeuten - aber ich würds mal mit nem anderen speicher probieren)


hab nix

Beiträge gesamt: 10236 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 7325 Tagen | Erstellt: 20:45 am 16. März 2008
Wuschel
aus Duisburg Rh.
offline



Enhanced OC
19 Jahre dabei !

AMD Phenom II
3200 MHz @ 3400 MHz
48°C mit 1.30 Volt


Laut dieser Motherboard diagnostic die auf dem Board ist,sind 4 LEDs wird der CPU  nicht erkannt. Bei dem start geht das Mobo so vor:
                                         
                                                      1   2   3    4   Led

                    System start-up        .    .     .    .
                    CPU  detected           .    .     .
                    DRAM detected          .    .
                    VGA   detected          .
                   System boot-up  
So und beim Start blikt die 4 einmal kurz und dann bleiben alle 4 an.


MSI K9A2 PlatinumSockel AM2+,AMD Phenom 2 955 Black Edition @3,6,4x1024MB OCZ DDR2 PC2-6400 Reaper Edition CL3-4-4-8,2T,Asus3870X2 870/900
 

Beiträge gesamt: 493 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 7140 Tagen | Erstellt: 20:55 am 16. März 2008
kammerjaeger
aus Versehen
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Scheint das Board zu sein.
Das ist die beste Gelegenheit für Dich, endlich auf ein vernünftiges System mit mehr Speicher und einer sinnvollen GraKa zu wechseln, statt mit so einem grottigen 6600GT-SLI und nur 1GB unterwegs zu sein und jetzt für teures Geld ein neues SLI-Board kaufen zu müssen. ;)

CPU sollte sich mit passenden OC-Werten bei ebay gut verkaufen lassen, der Speicher ebenfalls.


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6773 Tagen | Erstellt: 23:01 am 16. März 2008
Wuschel
aus Duisburg Rh.
offline



Enhanced OC
19 Jahre dabei !

AMD Phenom II
3200 MHz @ 3400 MHz
48°C mit 1.30 Volt


Du hast recht aber ich weiß doch gar nicht ob der CPU noch ganz ist.


MSI K9A2 PlatinumSockel AM2+,AMD Phenom 2 955 Black Edition @3,6,4x1024MB OCZ DDR2 PC2-6400 Reaper Edition CL3-4-4-8,2T,Asus3870X2 870/900
 

Beiträge gesamt: 493 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 7140 Tagen | Erstellt: 8:31 am 17. März 2008
kammerjaeger
aus Versehen
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Dann teste sie auf einem anderen Board. Aber wenn auch die anderen CPUs nicht laufen, liegt die Vermutung nahe. Außerdem gehen Boards viel eher kaputt als CPUs.


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6773 Tagen | Erstellt: 8:39 am 17. März 2008
Wuschel
aus Duisburg Rh.
offline



Enhanced OC
19 Jahre dabei !

AMD Phenom II
3200 MHz @ 3400 MHz
48°C mit 1.30 Volt


Kanste mir ein gutes Mobo nennen für AM2?


MSI K9A2 PlatinumSockel AM2+,AMD Phenom 2 955 Black Edition @3,6,4x1024MB OCZ DDR2 PC2-6400 Reaper Edition CL3-4-4-8,2T,Asus3870X2 870/900
 

Beiträge gesamt: 493 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 7140 Tagen | Erstellt: 9:12 am 17. März 2008
kammerjaeger
aus Versehen
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Kommt darauf an, was Du machen willst und wie das Budget ist.
Schau mal bei Jetway, die sind preiswert und für moderates OC (z.B. X2 4000+ auf ca. 2,8GHz) sehr gut.


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6773 Tagen | Erstellt: 13:20 am 17. März 2008