» Willkommen auf Hardware «

qay
offline



Enhanced OC
17 Jahre dabei !

Intel Celeron II
2200 MHz @ 2805 MHz
58°C mit 1.55 Volt


Moin
ich habe ein Problem mit meiner Hardware.

Zunächst einige Bestandteile:
- Board Soyo KT600 Dragon Ultra Platinum
- AMD Athlon XP Barton 1833/166@1900/200 mit std VCore
- 400W Xilence NT
- 1,5GB DDR 400

Die Hardwaredaten werden mit CPUz und SpeedFan ausgelesen,
im Schnitt bleiben die Temperaturen bei:
- CPU 55°C
- CPU on DIE 65°C
- Gehäuse wird um NT und Prozessor sehr warm

Ich versuche zur Zeit den Rechner stabil zum laufen zu brinen.
Zum testen verwende ich Prime95 nebenbei spiele ich evtl. noch Majong
das führt dann dazu das der Rechner sich nach ca. einer halben Stunde aufhängt (ohne Fehler bei Prime, einfach fest).

Ich habe schon verschiedene Einstellungen durchprobiert wie:
- DDR 333 od. 400
- FSB 333 od. 400
- AGP 4x od. 8x
- VCore bisschen hoch und runter

jedoch tritt jedesmal der gleiche Fehler auf!
Was kann ich machen das der Recher stabil läuft?
greetz
qay


"leg dich mit dem besten an und du verlierst wie alle dann!"

Beiträge gesamt: 286 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6557 Tagen | Erstellt: 16:21 am 5. Okt. 2007
PUNK2018
aus gelaufen
offline



OC God
15 Jahre dabei !

AMD Ryzen 7
3000 MHz @ 3000 MHz mit 1.25 Volt


Erstmal testen ob der ohne OC stabil läuft... ;)
2. die 55 grad sind load oder?

Beiträge gesamt: 6303 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 5532 Tagen | Erstellt: 16:23 am 5. Okt. 2007
qay
offline



Enhanced OC
17 Jahre dabei !

Intel Celeron II
2200 MHz @ 2805 MHz
58°C mit 1.55 Volt


also das Phänomen trit eigentlich immer auf
ob die CPU mit 1833 (std), 1900, 2100 od. 2200 läuft immer das gleiche...

ich würde vermuten das die Fehler nicht vom Prozessor kommen sondern von anderen Komponenten / Einstellungen...

Die Temperaturen von oben sind alle unter Volllast gemessen.


"leg dich mit dem besten an und du verlierst wie alle dann!"

Beiträge gesamt: 286 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6557 Tagen | Erstellt: 18:02 am 5. Okt. 2007
PUNK2018
aus gelaufen
offline



OC God
15 Jahre dabei !

AMD Ryzen 7
3000 MHz @ 3000 MHz mit 1.25 Volt


gut dann stell mal "langsame" timings ein

Beiträge gesamt: 6303 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 5532 Tagen | Erstellt: 18:12 am 5. Okt. 2007
qay
offline



Enhanced OC
17 Jahre dabei !

Intel Celeron II
2200 MHz @ 2805 MHz
58°C mit 1.55 Volt


mit 2,5; 3; 3; 8 ist es das gleiche,

obwohl die Module im anderen Rechner
2; 3; 3; 6 @ 420MHz mitmachen


"leg dich mit dem besten an und du verlierst wie alle dann!"

Beiträge gesamt: 286 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6557 Tagen | Erstellt: 18:52 am 5. Okt. 2007
Gibtnix
aus nahmslos genial
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i7
2200 MHz @ 4100 MHz


vielleicht solltest du mal dazu sagen, WAS für ein Fehler das ist der immer auftritt:thumb:

bei Prime? oder bei SuperPi? oder freezt 3DMark?:noidea:;)

Beiträge gesamt: 18433 | Durchschnitt: 3 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5961 Tagen | Erstellt: 18:59 am 5. Okt. 2007
qay
offline



Enhanced OC
17 Jahre dabei !

Intel Celeron II
2200 MHz @ 2805 MHz
58°C mit 1.55 Volt


wie oben schon gesagt läuft der Rechner sich fest, keine Rechenfehler in prime, der Rechner bleibt einfach stehen!


"leg dich mit dem besten an und du verlierst wie alle dann!"

Beiträge gesamt: 286 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6557 Tagen | Erstellt: 19:03 am 5. Okt. 2007
PUNK2018
aus gelaufen
offline



OC God
15 Jahre dabei !

AMD Ryzen 7
3000 MHz @ 3000 MHz mit 1.25 Volt


stell ruhig mal auf 3-4-4-10 und dann gleich mal den speicher testen ^^ grafikkarten temperatur?  lüfter gesäubert? ^^

Beiträge gesamt: 6303 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 5532 Tagen | Erstellt: 19:08 am 5. Okt. 2007
qay
offline



Enhanced OC
17 Jahre dabei !

Intel Celeron II
2200 MHz @ 2805 MHz
58°C mit 1.55 Volt


also zur Zeit läuft er auf 2; 3; 3; 6 und das schon über einer Stunde stabil

jedoch habe ich einen Temperatursensor den ich nicht zuordnen kann, ich glaube das ist der Chipsatz, wie warm kann der eigentlich war werden?
bei den Abstürzen war dieser um die 50°C jetzt läuft er gegen 70°C und ist stabil? komisch...


"leg dich mit dem besten an und du verlierst wie alle dann!"

Beiträge gesamt: 286 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6557 Tagen | Erstellt: 19:28 am 5. Okt. 2007
PUNK2018
aus gelaufen
offline



OC God
15 Jahre dabei !

AMD Ryzen 7
3000 MHz @ 3000 MHz mit 1.25 Volt


chipsätze können gut was wegstecken... bis ~80 grad noch okey...

Beiträge gesamt: 6303 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 5532 Tagen | Erstellt: 20:13 am 5. Okt. 2007