» Willkommen auf Hardware «

maniac x
aus die maus
offline



Enhanced OC
14 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2800 MHz
55°C mit 1.55 Volt


:moin:

Hab nem Kumpel heute sein neues Sys geschraubt.
Wir haben ein ASRock NF6G VSTA verbaut . Prozzi ist ein 3200+.
Nun wird aber beim boot weder USB Tasta noch USB Maus erkannt.
( Tasta ist eine Slimline Pro von Genius und Maus eine Razer Pro Solutions)

Eine Mehrfache Installation brachte keine Verbesserung und ich bin mit meinem Latein am Ende. Im Bios gibts auch keine Einstellung dafür.

Hoffe ihr könnt helfen.


mfG maniac
CSI:Miami|Dr.House|Naruto|Navy CIS
Hab jetzt 0,85TB im Rechner *freu*

Beiträge gesamt: 303 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2005 | Dabei seit: 5198 Tagen | Erstellt: 19:59 am 5. Mai 2007
kammerjaeger
aus Versehen
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Du mußt im Bios "USB Legacy Support" auf enabled einstellen.
Wenn das nicht hilft, leih Dir eine PS2-Tastatur...


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6150 Tagen | Erstellt: 20:02 am 5. Mai 2007
maniac x
aus die maus
offline



Enhanced OC
14 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2800 MHz
55°C mit 1.55 Volt


:moin:

Im alten Bios war die Einstellung auf enabled.
Jetzt haben wir eben ein neues Bios geflasht und jetz gehts.
Danke!!


mfG maniac
CSI:Miami|Dr.House|Naruto|Navy CIS
Hab jetzt 0,85TB im Rechner *freu*

Beiträge gesamt: 303 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2005 | Dabei seit: 5198 Tagen | Erstellt: 20:29 am 5. Mai 2007