» Willkommen auf Hardware «

Puccini
aus OmS
offline



OC God
16 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2200 MHz
32°C mit 1.38 Volt


Moin,
ich hab da ein kleines grosses Problem.

Hab vorgestern mein Rechner ausgemacht, Steckdose aus und so weiter. Heute wieder hin, Rechner angemacht und ...

Lüfter drehen, Power-LED leuchtet, HDD-LED leuchtet, ..
kein Bild.
Der PC bootet nicht. es tut sich einfach nix. nach einer weile geht die rote led (hdd) auch wieder aus. die Tastetur leutet wärend des gesamten vorangns nicht einmal auf. ?????

Was isn u putt?
Ich hab RAM ausgebaut, da hats gepieps.  ... gut ...
Ich hab CPU ausgebaut, nix hat gebóotet. ... naja ...

Es zeigt isch bnich mal das Bios.:noidea:
Bin ratlos.

Alle Laufwerke abgeklemmt, auch HDD abgeklemmt. ... nix neues ...
Einzelne Ram-Plätze bestückt. ... nix neues ...
Ich hab leider keine 2. Grake zur hand, so kann ich die nich ausbauen und neue rein um das zu testen, glaub ernich das die hin is.

System:
AMD Athlon XP 3000+
ATI Radeon 9800 PRO
2X 512MB DDR 2 PC400
Elitegroup L7V1A2 Vers. 2.0
WD 160GB


Bitte um Rat.:):godlike:


Nachts is es kälter als drausen!www.ragesoft.de

Beiträge gesamt: 1201 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6192 Tagen | Erstellt: 18:00 am 6. Sep. 2006
masterofavenger
aus Herford
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i7
2930 MHz
50°C mit 1.2 Volt


Einfach mal nen Bios reset gemacht?

Beiträge gesamt: 29097 | Durchschnitt: 4 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6588 Tagen | Erstellt: 18:03 am 6. Sep. 2006
Puccini
aus OmS
offline



OC God
16 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2200 MHz
32°C mit 1.38 Volt


Sry, das hatte ich vergessen zu Posten#

Bios Reset ... nix neues ...

(Geändert von Puccini um 18:07 am Sep. 6, 2006)


Nachts is es kälter als drausen!www.ragesoft.de

Beiträge gesamt: 1201 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6192 Tagen | Erstellt: 18:07 am 6. Sep. 2006
MikeMetzler
offline



OC God
15 Jahre dabei !


wenn alles bklinkert, und keine Töne kommen für ram, cpu oder hdd.

vllt graka oder monitor...


MSI X79A-GD45 Plus | Intel Xeon E5 2620 v2 6x2.4GHz HT | Crucial Ballistix Sport XT 16GB DDR3  | ASUS ROG Strix Radeon RX 470 4G Gaming

Beiträge gesamt: 1219 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 5537 Tagen | Erstellt: 20:18 am 6. Sep. 2006
Puccini
aus OmS
offline



OC God
16 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2200 MHz
32°C mit 1.38 Volt


monitor hat saft und zeigt am anfang "kein signal" an
alles blinken heißt ja nicht, dass es bootet..tastatur blinkt ja nicht


Nachts is es kälter als drausen!www.ragesoft.de

Beiträge gesamt: 1201 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6192 Tagen | Erstellt: 20:43 am 6. Sep. 2006
masterofavenger
aus Herford
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i7
2930 MHz
50°C mit 1.2 Volt


hatte mal so etwas ähliches, da ist etwas wärmeleitpaste durch zu hoher hitze?? auf das board gelaufen(getropft). also vielleicht mal auf fremdkörper achten.
falls das net hilft mal für nen paar stunden die stromversorgung komplett trennen (netzstecker und monitor und lautsprecher ab)

Beiträge gesamt: 29097 | Durchschnitt: 4 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6588 Tagen | Erstellt: 11:40 am 7. Sep. 2006