» Willkommen auf Hardware «

streuner30
offline



OC Newbie
15 Jahre dabei !




Hallo

hab das problem das mein IDU (Intel Desktop Utilities) mir anzeigt das mein
CPU-Kern mit zu wenig Spannung versogt wird.

Mein Board: BAD AXE rev 304
Aktuelles Bios 1334
CPU E6400
Netzteil Enermax Coolergiant 535W (EG565P/AX)

Ist das Netzteil zu schwach?
Hatte das Programm ne "macke"?

Oder was mach ich falsch?

Wer kann mit helfen bzw nen Tipp geben.

Gruß Sebastian

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2006 | Dabei seit: 5478 Tagen | Erstellt: 19:01 am 18. Aug. 2006
Beomaster
aus Dresden
offline



Real OC or Post God !
19 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


haste ma mit nem anderen prog verglichen?
vielleicht isses ja 'n Auslesefehler


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19349 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 7099 Tagen | Erstellt: 19:09 am 18. Aug. 2006
hathor
aus Am Schönen Berg
offline



Enhanced OC
15 Jahre dabei !

AMD Athlon 64
2000 MHz


Ist das Programm lt. INTEL für dieses Board geeignet?

Beiträge gesamt: 377 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 5517 Tagen | Erstellt: 23:12 am 18. Aug. 2006
Postguru
aus Bratwurschtland ;o))
offline



Moderator
20 Jahre dabei !

AMD Ryzen 9
3800 MHz @ 4600 MHz mit 1.45 Volt


ähm hat nicht der E6400 eine Nennkernspannung von 1.2V ??  und da sind die 1.188V absolut in ordung .. soweit ich weiss ist die Spannung lastabängig ... und halt ggf auch etwas niedriger als die 1.2V


60Hz-Käfer umgehen ohne Software  100%  Funktionstüchtig
Wichtige Fakten über das PC Netzteil  (ATX und AT)
Bilder posten leicht gemacht ..

Beiträge gesamt: 13786 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7381 Tagen | Erstellt: 23:28 am 18. Aug. 2006
streuner30
offline



OC Newbie
15 Jahre dabei !


Also das Programm wird zumindest auf der Intel-Seite dafür genannt.

Habe jetzt das hier noch im Netz gefunden


Intel Core 2 Duo E6400 FC-LGA4 Sockel775 (Boxed)
Chiptakt: 2133 MHz (2 x 1066 MHz)
Architektur: 2x Intel Allendale
0,065 µm Fertigungsprozess
Sockel: Sockel775, FC-LGA4 (Flip Chip Land Grid Array)
Cache: 32 KByte Level1
1024 KByte Level2

Kernspannung: 1,3 Volt
Leistung: 89 Watt
Maximale Kern Temperatur: 75 °Celsius




bin gerade überfragt und etwas unsicher ...

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2006 | Dabei seit: 5478 Tagen | Erstellt: 0:41 am 19. Aug. 2006
BlackHawk
aus Ratingen
offline



OC God
19 Jahre dabei !

Intel Core i7
2933 MHz mit 1.145 Volt


standard für einen 6400'er sind 1.325v bis 1.350v. das bad axe sollte ganz gut undervolten also mach dir erstmal keine sorgen - der cpu reichen auch die knapp 1.2v ;)

mfg BlackHawk


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9291 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6940 Tagen | Erstellt: 18:09 am 19. Aug. 2006
BDKMPSS
offline


OC God
19 Jahre dabei !


das geht einfach davon aus, das die cpu ~2V brauch (steht doch neben "CPU" in dem screen...) ist also ein software fehler. mann kann die soll werte bestimmt in den optionen einstellen

Beiträge gesamt: 1860 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 7105 Tagen | Erstellt: 22:26 am 19. Aug. 2006