» Willkommen auf Hardware «

sulle123
offline


OC Newbie
13 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2000 MHz
51°C mit 1.95 Volt


Hi Leute.
Welche einstellungen muß ich im Bios einstellen,damit xp die Festplatte erkennt?
Hab es gerad mit n-lite eine modifizierte xp cd mit sp2 und den angeblichen treibern (von mainboard-cd)draufgepackt.Erkennt die Festplatte trotzdem nicht.
Gibts es keine andere möglichkeit,als eine Teiber-DISKETTE zu erstellen?(hab kein disk.Lw)

Vielleicht weiß ja einer rat.

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2006 | Dabei seit: 4987 Tagen | Erstellt: 22:21 am 21. März 2006
zippo
offline


OC Newbie
13 Jahre dabei !

AMD Athlon 64
2200 MHz


haste eine S-ATA platte? wenns nur 1 ist dann brauchst du keine diskette. die ist nur notwenidg für Raid. kannst ja im bios Non-Raid einstellen bei S-ATA einstellungen. Und wenns ne IDE ist haste falsch gejumpert oder das kabel nicht richtig angeschlossen (master, slave) dann dürfts laufen

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2006 | Dabei seit: 4987 Tagen | Erstellt: 22:51 am 21. März 2006
Zettel
offline



OC Newbie
13 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2070 MHz
47°C mit 1.45 Volt


Hatte das gleiche Problem mit meiner Samsung160GBjjSATAII. Hab sie im BIOS als IDE-Platte anmelden lassen, XP installiert und sie dann Im Bios auf SATAII und strong eingestellt. läuft jetzt einwandfrei!!!:punk:

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2006 | Dabei seit: 4988 Tagen | Erstellt: 16:35 am 23. März 2006