» Willkommen auf Hardware «

sneakerchen
aus Eschenburg
offline



Enhanced OC
16 Jahre dabei !

Intel Pentium IV NW
2667 MHz @ 3200 MHz
43°C mit 1.7 Volt


hi leute.
also ich hab folgendes problem. von jetzt auf gleich erkennt mein rechner keine usb sticks oder mp3 player mehr die ich an usb anschliesse. egal welcher usb port. das hat immer funktioniert das gibts net dass das net mehr geht. wenn ich den player einstecke kommt der ton von windows dass er ein neues usb ding hat und so. auch unten im systray kommt die meldung neues usb gerät dran. aber im arbeitsplatz zeigt er keine wechseldatenträger an. so das komische ist, dass das nicht nur auf meinem normalen rechner so ist sondern auch auf meinem laptop. usb maus, drucker, datenkabel, joystick, w-lan stick und alles geht aber noch.
das laptop und mein pc sind aber völlig unabhänging voneinader, sie sind nur genau gleich eingerichtet...habe mehrere sticks getestet und mehrere mp3 player...irgendwas is faul. auch im geräte manager is nix zu erkennen...

leute das is sowas von wichtig das muss unbedingt wieder funktionieren das gibt es nicht nochmal ohne sch****! ich brauch die jeden tag für schule und so sonst geht nix wenn ich keine daten in der schule dabei hab aufm usb stick...

phatten dank schonma!


P4 2660 @ 3200, Radeon 9800 Pro 128mb@cas1 412/380, 2x512 DDR333 Dual Channel @ 400 MHz Infineon 2.5-3-2-6, MSI 865PE Neo2 FIS2R, 120GB Seagate 7200 rpm
http://www.nethands.de/pys/show.php4?user=sneakerchen

Beiträge gesamt: 360 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5917 Tagen | Erstellt: 18:15 am 7. Nov. 2005
Aqua
aus Versehen
offline



OC God
15 Jahre dabei !

Intel Core i5


start-->systemsteuerung-->verwaltung-->computerverwaltung-->datenträgerverwaltung


schau mal, welchen laufwerksbuchstaben, du dem usb-stick zugewiesen hast.....so ein prob hatte ich auch schonmal, weil ich dem usb stick einen laufwerksbuchstaben zugewiesen haben, der schon vergeben war......oder so ähnlich...


bin mir ziemlich sicher, dass das daran liegt......




gruessle
aqua


Mein Kindheitstraum ist es, die 32bit-Farbpalette als Buntstifte zu besitzen!

Beiträge gesamt: 4914 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5817 Tagen | Erstellt: 18:57 am 7. Nov. 2005
sneakerchen
aus Eschenburg
offline



Enhanced OC
16 Jahre dabei !

Intel Pentium IV NW
2667 MHz @ 3200 MHz
43°C mit 1.7 Volt


danke mein freund du bist mein held vom erdbeerfeld daran lag es! aber es war so, dass ich mein rechner mit dem laptop netzlaufwerke verbunden hatte im arbeitsplatz und ich hab den buchstaben den normal mein usb stick hat der festplatte vom lappi gegeben...


P4 2660 @ 3200, Radeon 9800 Pro 128mb@cas1 412/380, 2x512 DDR333 Dual Channel @ 400 MHz Infineon 2.5-3-2-6, MSI 865PE Neo2 FIS2R, 120GB Seagate 7200 rpm
http://www.nethands.de/pys/show.php4?user=sneakerchen

Beiträge gesamt: 360 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5917 Tagen | Erstellt: 19:26 am 7. Nov. 2005
Aqua
aus Versehen
offline



OC God
15 Jahre dabei !

Intel Core i5


siehste, so einfach is das ;):thumb::lol:


Mein Kindheitstraum ist es, die 32bit-Farbpalette als Buntstifte zu besitzen!

Beiträge gesamt: 4914 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5817 Tagen | Erstellt: 20:04 am 8. Nov. 2005