» Willkommen auf Hardware «

Vincent
aus Halle
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
3400 MHz mit 1.4 Volt


Abit nf7 - Win2k/SP2 - und Samsung SpinPoint 200GB/8MB Festplatte wird mit 33 GB erkannt.  Wurde aber auf einem Anderen   PC formatiert und Daten sind auch schon drauf.
Frage Bios update fürs Board oder windows fehler?

Beiträge gesamt: 177 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6338 Tagen | Erstellt: 22:39 am 17. Okt. 2005
Henro
aus Berlin
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i9
3300 MHz @ 4600 MHz mit 1.3 Volt


schau mal ob du sie nicht als 32gb kompatibilitätsmodus gejumpert hast.

Beiträge gesamt: 14933 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6710 Tagen | Erstellt: 22:42 am 17. Okt. 2005
Vincent
aus Halle
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
3400 MHz mit 1.4 Volt


Nein kein  32gb kompatibilitätsmodus habe sie eben noch mal ausgebaut. Versuche es jetzt mal mit CS.

Beiträge gesamt: 177 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6338 Tagen | Erstellt: 23:01 am 17. Okt. 2005
masterofavenger
aus Herford
offline



Real OC or Post God !
17 Jahre dabei !

Intel Core i7
2930 MHz
50°C mit 1.2 Volt


auf was für einem anderen pc wurde die platte formatiert?
ältere betriebssysteme können nicht mehr wie 32 gb an hdd kapazität händeln.
guck mal unter systemsteuerung - verwaltung - computerverwaltung - datenträgerverwaltung ob die platte da korrekt erkannt wird (200 GB oder partitioniert mit einer partition á 33gb).
falls das der falls ist, neu partitionieren.
falls nicht, bios update könnte auch schonmal helfen ;)

Beiträge gesamt: 29097 | Durchschnitt: 4 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6495 Tagen | Erstellt: 23:10 am 17. Okt. 2005
Vincent
aus Halle
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
3400 MHz mit 1.4 Volt


@ masterofavenger
Platte wurde unter W2k/sp4 als Eine Partition formatiert, im Ntfs format natürlich. In der Datenträgerverwaldung stehen auch nur 31,50GB Fehlerfrei.

Beiträge gesamt: 177 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6338 Tagen | Erstellt: 23:20 am 17. Okt. 2005
Stuzzy
offline



OC God
14 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 4200 MHz


mach doch mal s SP4 drauf...

Beiträge gesamt: 4084 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2005 | Dabei seit: 5336 Tagen | Erstellt: 23:22 am 17. Okt. 2005
Vincent
aus Halle
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
3400 MHz mit 1.4 Volt


@ Stuzzy


Bitte bessere Tips

Beiträge gesamt: 177 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6338 Tagen | Erstellt: 23:26 am 17. Okt. 2005
Vincent
aus Halle
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
3400 MHz mit 1.4 Volt


Kann das NF7 Überhaupt 200GB Platten ATA erkennen, habe nichts An Info gefunden.

Beiträge gesamt: 177 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6338 Tagen | Erstellt: 23:32 am 17. Okt. 2005
Stuzzy
offline



OC God
14 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 4200 MHz



Zitat von Vincent um 0:26 am Okt. 18, 2005
@ Stuzzy


Bitte bessere Tips


hm? wieso denn? bei mir hatte ich auch probleme mit den HDD's, der Graka und dem IE bis ich SP4 drauftat... also wieso soll ich denn bessere tips geben, wenn das bei mir geklappt hat? :noidea:

Beiträge gesamt: 4084 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2005 | Dabei seit: 5336 Tagen | Erstellt: 17:20 am 18. Okt. 2005
kawabiker1971
aus dem hellertal
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3140 MHz
50°C mit 1.375 Volt


also - entweder ist die platte falsch gejumpert, was aber ausgeschlossen wird oder man geht mit dem sp4 update dann in die datenträgerverwaltung und schaut wie die platte dort angegeben wird.

auf meinem letzten msi k7n2 (nf2 mit unterstützung im bios bis 160 gb) hatte ich auch erst nur die 160 gb und in der datenträgerverwaltung die restlichen gb für 200 nachformatiert und eine separate partition zugewiesen. das hatte wunderbar gefunzt

wie siehts denn nu aus? updaten auf sp4 beim win2k und dann mal schauen?


E4300@ 3140 mhz - GA965P-DS3 - 2x1 GB OCI DDRII1066 - 8800GTS320 - HP W2207 TFT 22"

Beiträge gesamt: 1848 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 5472 Tagen | Erstellt: 17:53 am 18. Okt. 2005